Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Router Verbindung weg

Frage Netzwerke Router & Routing

Mitglied: ramse

ramse (Level 1) - Jetzt verbinden

21.01.2006, aktualisiert 10.02.2006, 7031 Aufrufe, 6 Kommentare

Ich habe Linksys Wireless-G WRT54G. Bisher keine Probleme. Gestern war plötzlich die Verbindung weg

Ich hab keine Ahnung worans lag. Kein Update! Hatte im Hintergrund Emule laufen. Vielleicht hat es damit was zu tun. Auf jeden Fall kann ich den Router über den Browser nicht mehr ansprechen. Internet über DFÜ funktioniert wunderbar. Kabel ausgewechselt auch daraun liegt es nicht. Die Lämpchen am Router leuchten alle. Habe ihn auch schon Resetet ohne Erfolg! Kann es sein, dass das Ding hin ist? Aber dann würden doch die Lämpchen nicht mehr leuchten. Kann mir jemand weiter helfen?
Danke
Mitglied: heyko
21.01.2006 um 23:17 Uhr
Ich habe hier auf dem Tisch einen alten Router stehen bei dem die Ports sich jeweils nach rund 20 Minuten Betrieb aufgehängt haben (die LEDs leuchteten weiter auch wenn das Kabel entfernt wurden) also sag niemals nie Kann man schlecht sagen woran es liegt. Guck mal bei Google ob da ähnliche Fälle auftauchen und schalte ihn mal für eine weile aus und riech mal dran wenn er komisch riechen sollte ist das kein gutes Zeichen
Bitte warten ..
Mitglied: Computermaus
21.01.2006 um 23:59 Uhr
Hallo,

also diese Thematik taucht immer wieder auf. Das kann mehrere verschiedene Gründe haben:

- Hast du eine Firewall dann deaktiviere sie mal und versuche es nochmal. Sollte es
dann funktionieren solltest du deine Firewall auf dein Netzwerk einrichten
- Gib mal unter Start > Ausführen > services.msc ein. Und schaue ob die Dienste
"Routing und RAS" und sämtliche Netzwerkdienste angeschaltet sind

Aber noch ne frage, für was brauchst du einen Router wenn du mit DFÜ in das Internet
gehst. Dann würde doch auch ein Switch reichen?

CU Stefan
Bitte warten ..
Mitglied: Runner
29.01.2006 um 13:24 Uhr
das liegt an der namesnauflösung vom browser

welchen router hasu denn?
Bitte warten ..
Mitglied: ramse
07.02.2006 um 11:25 Uhr
Vielen dank für die hilfen. jetzt ist die verbindung schon wieder weg. ich kann den router schon wieder nicht ansprechen.
die internet verbindung steht nur der linksys wer54g wireless-g funkt nicht. die lämpchen leuchten alle. sogar mein netzwerk wird am laptop angezeigt. ich krieg jedoch keine verbindung hergestellt. hab auch versucht den router neu zu konfgurieren. der pc stellt aber keine verbindung mit dem router her.

ich habe den router für ein drahlosnetzwerk
Bitte warten ..
Mitglied: Runner
09.02.2006 um 23:04 Uhr
wie gesagt das liegt an der namesauflösung

geh ma beim herrstella guggen

da findest du auch nnoch ander adressen unter denen du dein router erreichst

hat bei mir uch geklappt
Bitte warten ..
Mitglied: ramse
10.02.2006 um 12:49 Uhr
soderle: ich habe das problem gelöst. es war ein virus! Tenga.a, oder Tenga.3666 gibt etliche verschieden namen bei den unterschiedlichen antivirenprogrammen.

blödes ding!

aber trotzdem vielen dank für eure hilfe!
bei mir läuft wieder alles: neuen router hab ich auch. jetzt habe ich zwei!

grüße aus berlin von gerhard
Bitte warten ..
Ähnliche Inhalte
Windows Server
RODC über VPN - Verbindung weg (11)

Frage von stefan2k1 zum Thema Windows Server ...

Notebook & Zubehör
gelöst Notebook Verbindung zum Router geht, aber kein Internet (7)

Frage von Headhunter4711 zum Thema Notebook & Zubehör ...

Router & Routing
LTE Router von Vodafone Verbindung ins interne andere Netz (7)

Frage von WinLiCLI zum Thema Router & Routing ...

DNS
gelöst DNS- Verbindung zu fremden Router (4)

Frage von MBHomeservice zum Thema DNS ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (15)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (12)

Frage von guntis zum Thema LAN, WAN, Wireless ...

Windows Server
Druck wird nicht erlaubt (10)

Frage von daquick zum Thema Windows Server ...