Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Server 2008 R2 Telnet Problem?

Frage Microsoft Windows Server

Mitglied: geTr0ffEn

geTr0ffEn (Level 2) - Jetzt verbinden

17.08.2011 um 22:31 Uhr, 4450 Aufrufe, 3 Kommentare

Lokale Gruppe Telnet-Clients kann nicht zu Gruppe Domänen-Admins hinzugefügt werden

Hallo,

ich bin gerade einen Punkt im Buch "Server 2008 Netzwerkkonfiguration" am durcharbeiten zum MCITP.
Ich habe folgendes Problem. Im Abschnitt IPSec Konfigurieren soll ich nachdem ich das Feature Telnet Client und Telnet Server installiert habe unter Dienste den Dienst Telnet automatisieren und starten. Soweit so gut.
Nun soll ich mit dem Befehl lusrmgr.msc die Konsole öffnen. Jetzt folgt das Problem.
Ich soll unter Gruppen die Gruppe Telnet-Clients zu den Domänen Admins hinzufügen und bekomme folgende Fehlermeldung. Laut Buch soll es ohne Probleme funktionieren, es wird auf nicht hingewiesen.

05d651a2f04c6c6c375757d5892b648a - Klicke auf das Bild, um es zu vergrößern

Jemand sowas schon gehabt?
Grüße
M
Mitglied: DerWoWusste
17.08.2011 um 23:18 Uhr
Moin.

Diese Meldung meine ich schonmal gesehen zu haben, erinnere aber keine Lösung. Es drängt sich der Gegentest von der Kommandozeile auf - vielleicht schüttelt ja jemand die Syntax aus dem Ärmel - ich gerade nicht.
Bitte warten ..
Mitglied: cardisch
18.08.2011 um 10:59 Uhr
Hallo,

ich habe die "gesamte" MCSE2003 und MCITP 2008 (EE) durch und die strotzt nur so vor Fehlern...
Selbst wenn du jedes einzelne Buch Punkt für Punkt durchgehst, mehren sich die Fehler zum Schluß, vermutlich weil die parallel an mehreren Büchern geschrieben haben und bestimmte Sachen erst nachträglich in die Installtionen aufegnommen wurden.
Es gibt jetzt zwei Möglichkeiten:
- durchbeissen, Fehler finden und beheben
- ignorieren des Fehlers.

Am Anfang habe ich mich noch durchgebissen, aber wenn du bei jedem Kapitel 2-3 Stunden dafür brauchst, ist dir deine Freizeit irgendwann zu kostbar...

Gruß

Carsten
(PS: Es handelte sich durchweg um VHS-Kurse mit 8-16 Leuten, die , auch wenn sie erfahrener waren, an immer den selben Stellen hängen blieben)
Bitte warten ..
Mitglied: geTr0ffEn
18.08.2011 um 11:39 Uhr
Hi Carsten,

vielen Dank für deine Info. Eine Lösung zu diesem Problem hast du aber auch nicht direkt jetzt, oder?

Hast du vielleicht noch andere hilfreiche Tips diesbezgl. ?

Grüße
Mark
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (14)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...