Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SMTP und POP Verbindungen werden nicht mehr abgebaut, wenn SSL verwendet wird - MSO2007 mit externem Mailserver und Exchange 2007

Frage Microsoft Outlook & Mail

Mitglied: moses-south

moses-south (Level 1) - Jetzt verbinden

18.02.2015, aktualisiert 18:03 Uhr, 1114 Aufrufe, 22 Kommentare, 3 Danke

Hallo Zusammen

Ich habe bei uns im Netzwerk folgendes Problem:
Im Netzwerk befinden sich aktuell ca. 24 Rechner, welche mit unserem Mailserver Verbindungen aufbauen, und diese nicht mehr abbauen.
Der Mailserver befindet sich extern. Im Normalfall rufen die Clients über Outlook die Mails vom externen Mailserver ab und schmeissen diese dann in den Exchange. Klassisch (kleinst) KMU anno 2009/2010.

Umgebung:
  • 1x DC, SBS 2008 R2 inklusive Exchange 2007
  • Clients (Workstation(HP) und Notebooks(Lenovo), viele unterschiedliche Modelle), alle Win7x64 und Office von 2007-2013)
  • Externer Mailserver
  • Updates kommen für alle automatisch, kein WSUS mehr aufgrund Performance und Platzmangel auf dem DC

Detaillierte Beschreibung:
Aktuell läuft es so, dass die 24 Rechner, welche nach aktuellem Stand alle MSO2007 installiert haben, die Verbindung über SMTPs und/oder POPs aufbauen und diese nicht mehr schliessen. Somit summieren sich die offenen Verbindungen bei unserem Mailhoster bis das Limit der gleichzeitigen Verbindungen erreicht ist. Dann macht der Mailserver dicht und lässt nichts mehr rein.
Somit können auch keine Mails über SSL abgerufen werden.
Der gesamte Ablauf lässt sich schön an der Firewall mitverfolgen.
Ich bin inzwischen schon mal froh, dass ich nach knapp 30 Stunden weiss, woher das Problem kommt.
Ein Unternehmen ohne externen Mailverkehr ist nicht so produktiv. Zumindest in unserer Branche...

Meine Einschätzung
Aktuell gehe ich davon aus, dass es sich um ein Windows oder Office Update handelt, welches hier für das Verhalten der Clients sorgt. Etwas anderes kann ich mir aktuell nicht erklären, da es keine weiteren Gemeinsamkeiten zwischen den Clients gibt.
Habt ihr vielleicht noch andere Ideen? Oder wisst ihr vielleicht, sogar welches Update dies hervorruft?
Ich wäre für jeden Denkanstoss oder Hinweis dankbar.

Mein morgiger Tag
Ich darf mich morgen früh gleich mal dran machen, herauszufinden, wer hinter den einzelnen Clients steckt. Weil Doku = Fehlanzeige

Besten Dank schon mal für eure Hilfe. Wenn Informationen fehlen oder was unklar ist, ich liefere es gerne nach
Mitglied: user217
18.02.2015 um 18:25 Uhr
Hi,

ich fasse kurz zusammen, 24 Domänenclients holen per pop/smtp Ihre Mails direkt vom externen Server und legen diese danach auf den internen exchange ab!?

Ich habe keine Worte wenn das dein Ernst ist..

LG
Bitte warten ..
Mitglied: moses-south
18.02.2015 um 19:18 Uhr
Hi
So gerne ich etwas anderes sagen würde, es ist mein voller ernst!
Ich zitiere: "hat doch damals auch funktioniert."
Damals 2010 mit 17 Usern, jetzt sind es um die 75. Doku fehlt ja, wie bereits erwähnt

Aber Umstellung ist in Arbeit. Leider zu weit weg um bis dahin mit dem Problem leben zu können
Bitte warten ..
Mitglied: Gentooist
18.02.2015 um 22:24 Uhr
Also... wenn schon externer Mailserver, dann hat natürlich in Zukunft der interne Exchange die Mails abzuholen und intern zu verteilen! Ggf. könnt ihr euch ja die Mails per SMTP weiter leiten lassen, sofern ihr eine passende Installation habt.

Aber wenn ihr ein Fan (?) von diesem kruden Setup sein solltet, dann besorgt euch doch einfach bei eurem externen Anbieter paar Client Access Lizenzen mehr und fertig.

Übrigens: rechtssichere Emailarchivierung nicht vergessen!
Bitte warten ..
Mitglied: Vision2015
18.02.2015 um 22:35 Uhr
tach...
mir bleibt auch die spucke wech
Bitte warten ..
Mitglied: Vision2015
LÖSUNG 18.02.2015, aktualisiert 20.02.2015
Zitat von moses-south:

Hallo Zusammen
auch hallo...

Ich habe bei uns im Netzwerk folgendes Problem:
Im Netzwerk befinden sich aktuell ca. 24 Rechner, welche mit unserem Mailserver Verbindungen aufbauen, und diese nicht mehr
abbauen.
glaub ich gern...
Der Mailserver befindet sich extern. Im Normalfall rufen die Clients über Outlook die Mails vom externen Mailserver ab und
schmeissen diese dann in den Exchange. Klassisch (kleinst) KMU anno 2009/2010.
das ist nicht Klassisch, sondern blödheit....

Umgebung:
  • 1x DC, SBS 2008 R2 inklusive Exchange 2007
  • Clients (Workstation(HP) und Notebooks(Lenovo), viele unterschiedliche Modelle), alle Win7x64 und Office von 2007-2013)
  • Externer Mailserver
  • Updates kommen für alle automatisch, kein WSUS mehr aufgrund Performance und Platzmangel auf dem DC
erst mal egal...

Detaillierte Beschreibung:
Aktuell läuft es so, dass die 24 Rechner, welche nach aktuellem Stand alle MSO2007 installiert haben, die Verbindung
über SMTPs und/oder POPs aufbauen und diese nicht mehr schliessen. Somit summieren sich die offenen Verbindungen bei unserem
Mailhoster bis das Limit der gleichzeitigen Verbindungen erreicht ist. Dann macht der Mailserver dicht und lässt nichts mehr
rein.
klar....
Somit können auch keine Mails über SSL abgerufen werden.
Der gesamte Ablauf lässt sich schön an der Firewall mitverfolgen.
Ich bin inzwischen schon mal froh, dass ich nach knapp 30 Stunden weiss, woher das Problem kommt.
Ein Unternehmen ohne externen Mailverkehr ist nicht so produktiv. Zumindest in unserer Branche...

Meine Einschätzung
voll daneben....
Aktuell gehe ich davon aus, dass es sich um ein Windows oder Office Update handelt, welches hier für das Verhalten der
Clients sorgt. Etwas anderes kann ich mir aktuell nicht erklären, da es keine weiteren Gemeinsamkeiten zwischen den Clients
gibt.
der fehler sitzt vor dem server !!!!
Habt ihr vielleicht noch andere Ideen? Oder wisst ihr vielleicht, sogar welches Update dies hervorruft?
klar, mach es richtig!!!!
Ich wäre für jeden Denkanstoss oder Hinweis dankbar.
also, dein exchange server soll die mails abholen... nicht die clients!!!!!
wer baut so ein unfug ????

Mein morgiger Tag
Ich darf mich morgen früh gleich mal dran machen, herauszufinden, wer hinter den einzelnen Clients steckt. Weil Doku =
Fehlanzeige
nein, dein tag beginnt dammit - einen pop conector einzurichten... einen den ich dir empfehlen kann ist der popcon pro!!!
http://www.servolutions.de/popconpro.htm
einen ordentlichen sendeconnector, und eine empfangs connector einrichten....
da gibbet auch eine anleitung für doofe... äh sorry angehende exchange admins...
http://www.servolutions.de/support/installexchg2010.htm
dann wirst du die clients von ihren pop3 und imap konten erlösen... ihr habt ja nen exchange...
und alles wird gut...

Besten Dank schon mal für eure Hilfe. Wenn Informationen fehlen oder was unklar ist, ich liefere es gerne nach

immer gerne...

lg
v
Bitte warten ..
Mitglied: Vision2015
18.02.2015, aktualisiert um 22:57 Uhr
Zitat von Gentooist:

Übrigens: rechtssichere Emailarchivierung nicht vergessen!

sach mal, verkaufst du sowas ?
Bitte warten ..
Mitglied: Gentooist
18.02.2015 um 23:26 Uhr
Nein. Aber der Hinweis schadet bei bisherigen Bastel-ITs auch nicht, da viele Geschäftsführer das gerne vergessen und das gravierende Folgen nach sich ziehen kann, wenn es nicht da ist im Falle des Falles.
Bitte warten ..
Mitglied: moses-south
19.02.2015 um 08:00 Uhr
Guten Morgen Vision2015

Ich kann dir bei den meisten Punkten voll und ganz zustimmen!
Ausser bei:
der fehler sitzt vor dem server !!!!

Ich hätte schon längst alle Konten auf den POPConector umgestellt (Ich verwende POPBeamer), wenn ich halbwegs ausreichende Power hätte. Nur ist das eben nicht der Fall. Ehrlich gesagt bin ich froh, dass der DC sich nur alle paar Wochen mal kurz ausschaltet. Und wenn ich ihm jetzt noch mehr zu tun gebe, weiss ich nicht was passiert... Ebenso spricht dagegen, dass ich nur eine IP zur Verfügung habe. Und wenn die auf einer Blacklist landet, dann prost Mahlzeit. Die Backupleitung ist wirklich nur als Backup zu gebrauchen. Aber auch hier ist die Änderung bereits in die Wege geleitet. Wird in 4 Wochen erledigt sein.

Die Umstellung / Neukonfiguration der gesamten Domäne ist bereits in Arbeit und sollte in 8 Wochen umgesetzt sein. Dann wird es das Problem nicht mehr geben. Weder zu wenig Leistung, noch MSO2007.

Der Mailserver befindet sich extern. Im Normalfall rufen die Clients über Outlook die Mails vom externen Mailserver ab und
schmeissen diese dann in den Exchange. Klassisch (kleinst) KMU anno 2009/2010.
das ist nicht Klassisch, sondern blödheit....
Mit den Umstände zum damaligen Zeitpunkt, kann ich die Lösung schon unterstützen. Damals gab es keine feste IP, kaum Mailverkehr, und die meisten Mitarbeiter mit Mailnutzung waren ausser Haus unterwegs. Nur die Situation von 2010 hat nichts mehr mit der aktuellen zu tun. Wird jedoch, wie gesagt, in kürze abgelöst.

Zusammenfassend, ich weiss was du meinst, hätte es auch gerne so umgesetzt, nur spricht aktuell viel zu viel dagegen
Un nein, unserem externen IT-Dienstleister kann ich es auch nicht in die Schuhe schieben, er hat schon früh genug gesagt, dass wir was ändern müssen. Aber: Beratungsresistent, bis es knallt. Also jetzt!
Bitte warten ..
Mitglied: moses-south
19.02.2015 um 08:06 Uhr
Hallo Gentooist

Siehe meine Antwort zu Vision2015, ist aktuell zu gefährlich es über den Exchange zu machen. Änderung in Arbeit.

Aber wenn ihr ein Fan (?) von diesem kruden Setup sein solltet, dann besorgt euch doch einfach bei eurem externen Anbieter paar Client Access Lizenzen mehr
und fertig.
Fan ganz sicher nicht, aber damit konfrontiert. SMTPs können bei externen auf max. 150 gesetzt werden. Was auch grunsätzlich ausreicht. Und auch wenn wir mehr hätten, das Problembleibt bestehen, das die Verbindung nicht geschlossen werden. Ich hatte es gestern Nacht mit zwei Clients, welche es geschafft haben, innerhalb von 20 Minuten, die 150 voll zu machen. Und das bei einem Abrufintervall von 15 Minuten. Da stimmt als was überhaupt nicht...

Archivierung steht beim Thema E-Mail ganz ganz weit oben!
Bitte warten ..
Mitglied: Vision2015
19.02.2015 um 08:38 Uhr
Zitat von moses-south:

Guten Morgen Vision2015
dir auch einen guten morgen...

Ich kann dir bei den meisten Punkten voll und ganz zustimmen!
Ausser bei:
> der fehler sitzt vor dem server !!!!

Ich hätte schon längst alle Konten auf den POPConector umgestellt (Ich verwende POPBeamer), wenn ich halbwegs
ausreichende Power hätte. Nur ist das eben nicht der Fall. Ehrlich gesagt bin ich froh, dass der DC sich nur alle paar Wochen
mal kurz ausschaltet. Und wenn ich ihm jetzt noch mehr zu tun gebe, weiss ich nicht was passiert... Ebenso spricht dagegen, dass
ich nur eine IP zur Verfügung habe. Und wenn die auf einer Blacklist landet, dann prost Mahlzeit. Die Backupleitung ist
wirklich nur als Backup zu gebrauchen. Aber auch hier ist die Änderung bereits in die Wege geleitet. Wird in 4 Wochen
erledigt sein.
bitte was hat deine1 IP dammit zu tun ? *kopfkratz*
wenn du im sende connector deinen externen mail server als smarthost einträgst- landest du nicht auf einer rbl liste...
dafür brauchst du noch nicht mal eine feste ip!
meinst du das dein exchange weniger arbeit hat- wenn 24 outlook konten die mails abholen- und in den exchange einschieben?
ich behaupte mal im gegenteil......bzw. da tut sich nicht viel...
ergo... dein externer dienstleister... oder wer auch immer hat damals das system schon versemmelt...


Die Umstellung / Neukonfiguration der gesamten Domäne ist bereits in Arbeit und sollte in 8 Wochen umgesetzt sein. Dann wird
es das Problem nicht mehr geben. Weder zu wenig Leistung, noch MSO2007.

>> Der Mailserver befindet sich extern. Im Normalfall rufen die Clients über Outlook die Mails vom externen Mailserver
ab und
>> schmeissen diese dann in den Exchange. Klassisch (kleinst) KMU anno 2009/2010.
> das ist nicht Klassisch, sondern blödheit....
Mit den Umstände zum damaligen Zeitpunkt, kann ich die Lösung schon unterstützen. Damals gab es keine feste IP,
du brauchst keine feste ip... wenn du über einen smarthost sendest.....
kaum Mailverkehr, und die meisten Mitarbeiter mit Mailnutzung waren ausser Haus unterwegs. Nur die Situation von 2010 hat nichts
mehr mit der aktuellen zu tun. Wird jedoch, wie gesagt, in kürze abgelöst.

Zusammenfassend, ich weiss was du meinst, hätte es auch gerne so umgesetzt, nur spricht aktuell viel zu viel dagegen
Un nein, unserem externen IT-Dienstleister kann ich es auch nicht in die Schuhe schieben, er hat schon früh genug gesagt,
dass wir was ändern müssen. Aber: Beratungsresistent, bis es knallt. Also jetzt!

ich hoffe du hast eine datensicherung vom server.. bzw besser ein image... ( würde ich jeden tag machen)
Bitte warten ..
Mitglied: keine-ahnung
19.02.2015, aktualisiert um 09:02 Uhr
Moin,
Beratungsresistent, bis es knallt. Also jetzt!
das war auch meine allererste Idee beim Lesen des setups --> Heilen durch Sprengung! Hier eine Kurzanleitung ...

LG, Thomas

p.s.: Sachen gibt's, die gibt's gar nicht! Sollte man denken ...

BTW: Was ich vergessen hatte:
Damals 2010 mit 17 Usern, jetzt sind es um die 75.
Auch nicht schlecht ...
Bitte warten ..
Mitglied: moses-south
19.02.2015 um 09:01 Uhr
bitte was hat deine1 IP dammit zu tun ? *kopfkratz*
wenn du im sende connector deinen externen mail server als smarthost einträgst- landest du nicht auf einer rbl liste...
dafür brauchst du noch nicht mal eine feste ip!
meinst du das dein exchange weniger arbeit hat- wenn 24 outlook konten die mails abholen- und in den exchange einschieben?
ich behaupte mal im gegenteil......bzw. da tut sich nicht viel...
ergo... dein externer dienstleister... oder wer auch immer hat damals das system schon versemmelt...
Weil ich die IP immer noch auf zwei Listen habe und dort nicht runter bekomme... Ich möchte so wenig wie möglich von der statischen IP raussenden. Sonst stehen auch die ganzen (natürlich manuell eingetragenen) VPN Verbindungen still. Die POP, IMAP und SMTP Ports werden gerade auch deswegen über die Backupleitung raus geschickt.
smarthost.. ja.. Da war was. Werde mir die Kosntellation noch mal anschauen. Danke für den Hinweis!
Sind übrigens ca. 75 die ich dann umstelle, nicht nur 24. Heute morgen sind noch mehr drinnen gewesen.

ich hoffe du hast eine datensicherung vom server.. bzw besser ein image... ( würde ich jeden tag machen)
Glaub mir, die Berichte über die Sicherung schaue ich mir jeden morgen als erstes an
Also ja ist vorhanden, überprüft und funktionstüchtig.
Images mache ich zusätzlich einmal die Woche am Sonntag. Sonst würden die Server komplett in die Knie gehen
Bitte warten ..
Mitglied: Gentooist
19.02.2015 um 09:16 Uhr
Nun Outlook ist oft bei IMAP so konfiguriert, dass es alles synchronisieren will und auch auf dem lokalen Rechner bunkern zwecks Volltextindex. Was macht also Outlook dann zu dem Zwecke? Mehrere IMAP-Verbindungen parallel, richtig.

Oft will dann auch Outlook mehrere Ordner gleichzeitig überwachen, ob da neue Mails eintreffen (IMAP IDLE) und das Protokoll ist eben so hirntot, dass es für jeden Ordner eine eigene IMAP-Verbindung benötigt!
Bitte warten ..
Mitglied: Vision2015
19.02.2015 um 09:41 Uhr
Zitat von moses-south:

> bitte was hat deine1 IP dammit zu tun ? *kopfkratz*
> wenn du im sende connector deinen externen mail server als smarthost einträgst- landest du nicht auf einer rbl liste...
> dafür brauchst du noch nicht mal eine feste ip!
> meinst du das dein exchange weniger arbeit hat- wenn 24 outlook konten die mails abholen- und in den exchange einschieben?
> ich behaupte mal im gegenteil......bzw. da tut sich nicht viel...
> ergo... dein externer dienstleister... oder wer auch immer hat damals das system schon versemmelt...
Weil ich die IP immer noch auf zwei Listen habe und dort nicht runter bekomme... Ich möchte so wenig wie möglich von der
statischen IP raussenden. Sonst stehen auch die ganzen (natürlich manuell eingetragenen) VPN Verbindungen still. Die POP,
IMAP und SMTP Ports werden gerade auch deswegen über die Backupleitung raus geschickt.
smarthost.. ja.. Da war was. Werde mir die Kosntellation noch mal anschauen. Danke für den Hinweis!
Sind übrigens ca. 75 die ich dann umstelle, nicht nur 24. Heute morgen sind noch mehr drinnen gewesen.
wie gesagt... alles über den smarthost senden... dann hast du keine rbl probleme auf deiner wan ip....
wenn du nicht aus der rbl liste kommst, machst du es nicht richtig- oder irgendein server/pc treibt sein unwesen... (virus/trojanusw.)
und was haben die rbl listen mit deinen VPN´s zu schaffen ? *grübel*


> ich hoffe du hast eine datensicherung vom server.. bzw besser ein image... ( würde ich jeden tag machen)
Glaub mir, die Berichte über die Sicherung schaue ich mir jeden morgen als erstes an
Also ja ist vorhanden, überprüft und funktionstüchtig.
Images mache ich zusätzlich einmal die Woche am Sonntag. Sonst würden die Server komplett in die Knie gehen
Bitte warten ..
Mitglied: Gentooist
19.02.2015 um 10:01 Uhr
Also mein Mailserver wertet diverse RBLs aus, darunter auch Dialup-RBLs. Der würde daher höchstwahrscheinlich solch eine Email erst gar nicht annehmen. Spamtagging und -filterung ist eines meiner Steckenpferde.

Das Delisting in RBLs funktioniert meist nur, wenn man die Anfrage von derselben IP gestellt hat, die gesendet hat - und dauert danach eine gewisse Zeit.

Wenn man als Firma wirklich darauf angewiesen ist, dass Mails ankommen, dann benötigt man dafür eine statische IP - ob das nun Business DSL ist oder ein externer MX ist völlig egal. Aber das ist Pflicht!

Und wenn die eigene Domäne für Spamsendungen mißbraucht wird, kann man über die Implementierung von DKIM, SPF und OpenDMARC nachdenken.
Bitte warten ..
Mitglied: Vision2015
19.02.2015 um 10:56 Uhr
Zitat von Gentooist:

Also mein Mailserver wertet diverse RBLs aus, darunter auch Dialup-RBLs. Der würde daher höchstwahrscheinlich solch eine
Email erst gar nicht annehmen. Spamtagging und -filterung ist eines meiner Steckenpferde.
sorry.. aber wenn es einer deiner steckenpferde, würdest du deine wan IP in diesem fall rausnehmen (whitelist)

Das Delisting in RBLs funktioniert meist nur, wenn man die Anfrage von derselben IP gestellt hat, die gesendet hat - und dauert
danach eine gewisse Zeit.
hm.. ich mache das für meine schwarzen schafe, äh kunden ( ) auch remote.. in der regel 4-12 stunden sin die raus..
natürlich nur.. wenn die Wurzel allen Übels beseitigt wurde.... (klar)

Wenn man als Firma wirklich darauf angewiesen ist, dass Mails ankommen, dann benötigt man dafür eine statische IP - ob
das nun Business DSL ist oder ein externer MX ist völlig egal. Aber das ist Pflicht!
da stimme ich dir ja zu (teilweisel...)
wenn du deinen MX im dns auf die wan Ip leitest- brauchst du eine statische ip- und die muss sauber bleiben!!! (incl.reverse mapping)
wenn du mit deinem exchange mails versenden möchtest, über einen smarthost - brauchst du keine feste IP
mail´s abholen macht dann dein Popcon etc... dazu brauchst du auch keine feste IP

Und wenn die eigene Domäne für Spamsendungen mißbraucht wird, kann man über die Implementierung von DKIM, SPF
und OpenDMARC nachdenken.
genau!
Bitte warten ..
Mitglied: keine-ahnung
19.02.2015 um 10:59 Uhr
Sind übrigens ca. 75 die ich dann umstelle, nicht nur 24. Heute morgen sind noch mehr drinnen gewesen.
Das muss man nicht sprengen, das fliegt von allein auseinander !

LG, Thomas

p.s.: Mach Dich mal über die AD-Limits eines SBS schlau ...
Bitte warten ..
Mitglied: Vision2015
19.02.2015 um 11:05 Uhr
Zitat von keine-ahnung:

> Sind übrigens ca. 75 die ich dann umstelle, nicht nur 24. Heute morgen sind noch mehr drinnen gewesen.
Das muss man nicht sprengen, das fliegt von allein auseinander !

LG, Thomas

p.s.: Mach Dich mal über die AD-Limits eines SBS schlau ...

guter einwand, mein alterchen

meine die (AD-Limits)
Bitte warten ..
Mitglied: keine-ahnung
19.02.2015 um 11:34 Uhr
guter einwand, mein alterchen
Treibt mich nicht soweit meinen avatar zu ändern ....!!!
Bitte warten ..
Mitglied: moses-south
19.02.2015 um 12:31 Uhr
Zitat von keine-ahnung:
p.s.: Mach Dich mal über die AD-Limits eines SBS schlau ...
Noch ein Grund, wieso ich die Kisten raus haben will, sprich ich weiß was das Problem dabei ist
Bitte warten ..
Mitglied: Vision2015
19.02.2015 um 12:37 Uhr
Zitat von moses-south:

> Zitat von keine-ahnung:
> p.s.: Mach Dich mal über die AD-Limits eines SBS schlau ...
Noch ein Grund, wieso ich die Kisten raus haben will, sprich ich weiß was das Problem dabei ist

äh... wie meinst du das jetzt ????

ach so... *grins*

aber du kanst in deinem sbs auch die gleichzeitigen ausgehenden smtp verbindungen einstellen....
dann hat das blech nicht so viel stress
Bitte warten ..
Mitglied: moses-south
20.02.2015 um 13:17 Uhr
Soooo:
Problem gelöst...

Es hängt mit folgender Kombination zusammen:
  • Avira, inklusive scannen des Ports 995
  • MSO2007
  • Unserem externen Mailprovider
  • Verschlüsselter Verbindung

Wie kann es dazu kommen?
Wir haben Avira Professional Security 13 inklusive Avira Management Server im Einsatz. Und in der Konfiguration war auch der Port 995 angegeben, welcher gescannt werden soll. Dies wird von Avira jedoch nicht unterstützt. Wenn dieses jedoch in Kombination mit unserem Mailprovider aktiviert ist, bleiben die Verbindungen offen und werden nicht mehr geschlossen (Getestet mit GMX und meinem eigenen Server).

Danke für eure Unterstützung.

Und ja, diese Konstellation wird abgeschafft
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (29)

Frage von patz223 zum Thema Windows Userverwaltung ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (20)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...