Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Symbole werden nicht in die Taskleiste kopiert

Frage Microsoft

Mitglied: user006

user006 (Level 1) - Jetzt verbinden

06.04.2008, aktualisiert 10.04.2008, 4423 Aufrufe, 3 Kommentare

Guten Tag,

folgende Sachlage :

Ein Citrix Benutzer möchte auf seinem Windows Xp Rechner, ein paar Verknüpfungen in die Taskleiste kopieren, dazu habe einfach die gewünschten Symbole markiert und an eine Stelle in der Taskleiste verschoben, leider wird dadurch nichts kopiert. Sobald ich mich auf dem selben Rechner mit meinem Administrationskonto anmelde, gelingt das Verschiben der Symbole auf die Taskleiste problemlos. Da lag gleich meine Vermutung an Benutzerrechten, um diese los zu werden, habe dem Benutzer zu Testzwecken Admin Rechte zugewisen, leider kann er noch immer nicht Symbole auf die Taskleiste kopieren. Die Schnellstartleiste ist bei ihm sowieso aktiviert, woran kanns liegen ?


vielen dank im voruas
lg
user006
Mitglied: ramboraimar
07.04.2008 um 16:14 Uhr
Öffne doch mal den Ordner

%userprofile%\Anwendungsdaten\Microsoft\Internet Explorer\Quick Launch

und kopiere die Symbole dort hinein und schau mal, was passiert.

Sind die Berechtigungen auf den Ordner richtig gesetzt?

MfG
Bitte warten ..
Mitglied: user006
08.04.2008 um 23:56 Uhr
danke für die Antwort, werds morgen ausprobieren

danke

lg
Bitte warten ..
Mitglied: user006
10.04.2008 um 00:36 Uhr
trotz Kopieren der Verknüpfungen auf den Ordner Quick Launch, werden die Shortcuts nicht in der Taskleiste angezeigt, als wäre da nichts. Ich kanns gar nicht nachvollziehen, auch wenn ich dies alles mit Admin Recht für den Benutzer mache, erscheinen dir Symbole immer noch nicht.


eine weitere Idee, woran es liegen kann, komme mir verblödet bei dem Enduser vor.


MfG
Bitte warten ..
Ähnliche Inhalte
Windows 7
Laptop lädt Taskleiste nach - weisse Symbole
Frage von hahaxd3Windows 74 Kommentare

Hallo Admins, Ein Kollege hat folgendes Problen: Ein Rechner lädt in unregelmäßigen Abständen alle Symbole der Taskleiste nach - ...

Windows 10
Reihenfolge der Symbole in der Taskleiste (rechts) verändern
Frage von deckard2019Windows 103 Kommentare

Hallo. Ich würde gerne die Reihenfolge der Symbole in der Taskleiste (rechts) verändern. Da ich öfter andere Spracheingaben benutze, ...

Windows 10
Was ist dieses Symbol?
Frage von MarabuntaWindows 105 Kommentare

Hallo, Win10x64Pro Wenn ich mit der Maus drüber bin, wird es grau aber zeigt keine Info. Ansonsten ist es ...

Microsoft
Ist es möglich das Browser Symbol in der Taskleiste bei einer neuen Benachrichtigung blinken zu lassen?
gelöst Frage von sven784230Microsoft3 Kommentare

Hallo zusammen, folgendes Problem: Wir benötigen für unsere Seite ein sehr spezifisches Live-Chat Plugin. Dieses Plugin ist für die ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 1 TagWindows 104 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 1 TagSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 1 TagInternet5 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 2 TagenDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Batch & Shell
Kann man mit einer .txt Datei eine .bat Datei öffnen?
Frage von HelloWorldBatch & Shell16 Kommentare

Wie schon im Titel beschrieben würde ich gerne durch einfaches klicken auf eine Text oder Word Datei eine Batch ...

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...

Windows Server
Ping auf einen bestimmten Server nicht möglich
gelöst Frage von a.thierWindows Server7 Kommentare

Hallo, ich habe folgendes Problem. srv-dc1: Ping srv-nav > geht Ping srv-exchange > geht nicht srv-exchange: Ping srv-dc1 > ...

Hardware
Fujitsu Workstation mit K80 und Quadro P5000, Fehlermeldung: Connect Power Adapter
Frage von MachelloHardware7 Kommentare

Hallo Zusammen, ich benötige euren Rat da ich ratlos bin. Folgende Konfiguration im Büro: Fujitsu Workstation Celcius R940 Power ...