Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

System kann den angegebenen Pfad nicht finden

Frage Microsoft

Mitglied: Hirner

Hirner (Level 1) - Jetzt verbinden

09.10.2006, aktualisiert 14.01.2008, 26980 Aufrufe, 9 Kommentare

System kann den angegebenen Pfad nicht finden

Hallo habe bei zwei Servern (beide ML 350 mit neusten Support Pack und Windows updates) seit kurzen ein Problem. Wenn man den Server startet kommt genau gesagt beim anmelde Bildschirm ein kurzer Piepston-> wenn man sich danach anmeldet kommt eine Fehlermeldung "System kann den angegebenen Pfad nicht finden" -> bestätigt man diese mit OK kommt ein etwa 5 Sekunden langer Pfeiton -> danach scheint wieder alles in Ordnung zu sein-> Eventvwr zeigt keine Fehlermeldung an und auf alles anderne Funktioiniert (Gruppenrichtlinen,.....).

Kann mir da jemand weiterhelfen!

Danke
mfg
Stefan
Mitglied: Nottrott
09.10.2006 um 18:57 Uhr
steht da noch irgentetwas (Pfad, Fehlernummer, etc.) dabei?
Bitte warten ..
Mitglied: meinereiner
09.10.2006 um 22:26 Uhr
Passiert das bei allen Usern oder nur bei einem?
Die Antwort auf die Frage sollte dir schon mal sagen, ob der Fehler in den Computer oder den Usereinstellungen liegt.

Dann schau dir mal: http://www.sysinternals.com/Utilities/Autoruns.html an. Da kannst du sehen was beim Starten geladen wird. Mit etwas Glück findest du auch gleich den Hinweis darauf, das irgendwo der Pfad nicht stimmt.
Bitte warten ..
Mitglied: Hirner
10.10.2006 um 07:28 Uhr
Auf die Frage von Nottrott -> kein (Pfad, Fehlernummer,etc)
Weiters habe ziemlich alles von Sysinternals schon ausprobiert (Autoruns,Filemon, Regmon,.....)
finde jedoch keine zweifelhaften einträge.
Bitte warten ..
Mitglied: grotti74
14.01.2008 um 01:39 Uhr
Wackelkontakt bei der Verdrahtung der Festplatten?
(Pfad da, Pfad nicht da)
Bitte warten ..
Mitglied: MSchulze
03.09.2009 um 11:03 Uhr
Hallo Stefan,

konntest du das Probelm lösen. Bei mir triit hargenau das gleiche Pfänomen auf.

Gruß von Mario
Bitte warten ..
Mitglied: Hirner
03.09.2009 um 11:23 Uhr
Hallo Mario!

Ja -> das Problem bei mir ist der Client für die APC Powerchute Network Shutdown -> ich muss diesen Client leider nach jeden PSP von HP neu installieren da ich immer wieder das Problem mit den Pfad ( "System kann den angegebenen Pfad nicht finden") bekomme.

Draufgekommen bin ich aber nur nach langen suchen und mit den Tool -> http://www.nirsoft.net/utils/winlister.html -> der Winlister zeigt dir genaue Informationen über offene Desktop Fenster an -> und bei meinen Fenster ( wo System kann den angegebenen Pfad.....) war das eben die ACP Software.

Hoffe ich konnte dir helfen

lg
Stefan
Bitte warten ..
Mitglied: MSchulze
03.09.2009 um 11:39 Uhr
Hi Stefan,

das war der Wink mit dem Zaunpfahl. APC-Powerchute ist bei mir auch drauf. Ich werd's mal runterschmeißen und neu installieren

Danke und Gruß von Mario
Bitte warten ..
Mitglied: 81825
03.09.2009 um 11:42 Uhr
Versucht doch mal die Eingabe des Pfades in 8.3-Notation.
Bitte warten ..
Mitglied: MSchulze
09.09.2009 um 10:45 Uhr
Die Ursache lag tatsächlich an der APC-Powerchute-Software. Nach Deinstallation und Neuinstallation waren alle Pfade wieder richtig gesetzt und die Fehlermeldung mit 5 Sekunden Piepen beim 1. Anmelden nach dem Neustart blieb aus.

Danke an alle Unterstützer

Gruß von Mario
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
gelöst Event.log datei runterladen von cisco system (2)

Frage von Herbrich19 zum Thema LAN, WAN, Wireless ...

Windows Server
gelöst Zuletzt benutzen Computer zu Benutzernamen finden (4)

Frage von joehuaba zum Thema Windows Server ...

Batch & Shell
Powershell Skript Ändern - Mehrere Hotfix IDs finden (1)

Frage von pixel0815 zum Thema Batch & Shell ...

Neue Wissensbeiträge
Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(6)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(38)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
POS Hardware und alternativen zu Raid 1? (21)

Frage von Brotkasten zum Thema Festplatten, SSD, Raid ...

Windows 10
gelöst Windows 10 Home "Netzlaufwerk nicht bereit" (19)

Frage von Oggy01 zum Thema Windows 10 ...

Viren und Trojaner
Verschlüsselungstrojaner simulieren (18)

Frage von AlbertMinrich zum Thema Viren und Trojaner ...

SAN, NAS, DAS
+100tb Storagelösung (11)

Frage von Data-Fabi zum Thema SAN, NAS, DAS ...