Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Taskmanager zeigt keine Werte für Netzwerk an

Frage Microsoft Windows 8

Mitglied: TheUntouchable

TheUntouchable (Level 1) - Jetzt verbinden

09.10.2013 um 13:03 Uhr, 6101 Aufrufe, 3 Kommentare

Hallo liebe Leute,

das ich Beruflich und auch für die Abendschule ein Laptop brauche, habe ich mir jetzt nach langer Suche das SVP1321Z9EB von Sony zugelegt. Das Windows 8 mit dem ganzen Schmarn habe ich gleich runtergeschmissen und Alles neu installiert. Funktioniert 1a. (Nebenbei: Hat sich zufälliger Weise jemand ein Wiederherstellungsmedium erstellt? ;) )

Jetzt zu meinem Problem:
Anfangs war es noch möglich, im Taskmanager unter Prozesse in der Spalte Netzwerk abzulesen, wie stark jeder Anwendung gerade das Netzwerk auslastet. Dies ist jetzt seit ein paar Tagen nicht mehr möglich, er zeigt immer nur 0 Mbit/s an. Gehe ich jedoch unter Leistung und schaue mir hier die Daten unter Wi-Fi an, passiert hier sehr wohl etwas. Die Beschreibung von der Spalte Netzwerk sagt aus, das hier die Daten des primären Netzwerks angezeigt werden, unter Netzwerkadapter habe aber nur eine Wlan Verbindung und ein Bluetooth Adapter, welches keine Verbindung hat.

ipconfig /all sieht folgender Maßen aus:

Windows-IP-Konfiguration

Hostname . . . . . . . . . . . . : Vaio-13Pro
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Hybrid
IP-Routing aktiviert . . . . . . : Nein
WINS-Proxy aktiviert . . . . . . : Nein
DNS-Suffixsuchliste . . . . . . . : *gelöscht*

Ethernet-Adapter Bluetooth-Netzwerkverbindung:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Bluetooth-Gerät (PAN)
Physische Adresse . . . . . . . . : *gelöscht*
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja

Drahtlos-LAN-Adapter LAN-Verbindung* 12:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Virtueller Microsoft-Adapter für direktes
WiFi
Physische Adresse . . . . . . . . : *gelöscht*
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja

Drahtlos-LAN-Adapter WiFi:

Verbindungsspezifisches DNS-Suffix: *gelöscht*
Beschreibung. . . . . . . . . . . : Intel(R) Dual Band Wireless-N 7260
Physische Adresse . . . . . . . . : *gelöscht*
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
Verbindungslokale IPv6-Adresse . : *gelöscht*(Bevorzugt)
IPv4-Adresse . . . . . . . . . . : *gelöscht*(Bevorzugt)
Subnetzmaske . . . . . . . . . . : 255.255.255.0
Lease erhalten. . . . . . . . . . : Mittwoch, 9. Oktober 2013 12:22:34
Lease läuft ab. . . . . . . . . . : Mittwoch, 16. Oktober 2013 12:22:34
Standardgateway . . . . . . . . . : *gelöscht*
DHCP-Server . . . . . . . . . . . : *gelöscht*
DHCPv6-IAID . . . . . . . . . . . : *gelöscht*
DHCPv6-Client-DUID. . . . . . . . : *gelöscht*

DNS-Server . . . . . . . . . . . : *gelöscht*
NetBIOS über TCP/IP . . . . . . . : Aktiviert

Tunneladapter isatap.*gelöscht*:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix: *gelöscht*
Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter
Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja

Tunneladapter Teredo Tunneling Pseudo-Interface:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja
IPv6-Adresse. . . . . . . . . . . : 2001:0:5ef5:79fd:8fd:205d:3f57:f49a(Bevor
zugt)
Verbindungslokale IPv6-Adresse . : fe80::8fd:205d:3f57:f49a%15(Bevorzugt)
Standardgateway . . . . . . . . . : ::
NetBIOS über TCP/IP . . . . . . . : Deaktiviert



Kann mir wer dazu vielleicht etwas sagen?

Grüße
Mitglied: goscho
09.10.2013 um 16:18 Uhr
Zitat von TheUntouchable:
Hallo liebe Leute,

das ich Beruflich und auch für die Abendschule ein Laptop brauche, habe ich mir jetzt nach langer Suche das SVP1321Z9EB von
Sony zugelegt. Das Windows 8 mit dem ganzen Schmarn habe ich gleich runtergeschmissen und Alles neu installiert. Funktioniert 1a.
Warum macht man sowas?
Wenn man nur die kostenlosen Softwarebeigaben des Herstellers loswerden will, kann man diese doch zumeist sehr einfach deinstallieren.
Das geht deutlich schneller (so meine Erfahrung bei Business-Geräten).
Mit Sony-Notebooks habe ich eher weniger zu tun.
(Nebenbei: Hat sich zufälliger Weise jemand ein Wiederherstellungsmedium erstellt? ;) )
Kann man bestimmt bei Sony bestellen.
Bitte warten ..
Mitglied: TheUntouchable
09.10.2013 um 16:24 Uhr
Ganz einfach: Auch nach einer Deinstallation dieser Programme bleiben ziemlich viele Leichen im System, ebenso wurde durch Sony das Betriebssystem im Aussehen und den Einstellungen angepasst, was ich einfach nicht haben will Und ja, dass kann man bei Sony bestellen, aber da kosten ein paar CDs 60 Euro ;) Und nebenbei hat das Ganze nichts mit meiner Frage zu tun..
Bitte warten ..
Mitglied: TheUntouchable
11.10.2013 um 23:48 Uhr
So, mitterweile hab ich mein Problem selber lösen können:

Schuld daran war VirtualBox, dieses hat einen Bridged Network Driver in das WLAN Interface installiert und dadurch konnte der Taskmanager wohl nicht mehr den Traffic messen. Gleich nach der Deaktivierung dieses Treibers konnte auch der Taskmanager wieder den Traffic anzeigen. Jedoch wird dann Bridging in VBox nicht mehr funktionieren.
Bitte warten ..
Ähnliche Inhalte
Datenbanken
gelöst MYSQL Abfrage Werte summieren (3)

Frage von Ghost108 zum Thema Datenbanken ...

Microsoft Office
Excel Zählewenn aus Formel Wert (2)

Frage von cberndt zum Thema Microsoft Office ...

Windows Server
gelöst SCCM2012 Abfrage eines Registry Wertes (5)

Frage von busteron zum Thema Windows Server ...

Windows 7
Windows 7 zeigt keine Netzwerkverbindungen an (2)

Tipp von Apophis zum Thema Windows 7 ...

Neue Wissensbeiträge
Sicherheit

Eventuell neue Lücke in Intels ME

Information von sabines zum Thema Sicherheit ...

Viren und Trojaner

FinFisher: Internetprovider schieben Spitzelopfern Malware unter

(1)

Information von kaiand1 zum Thema Viren und Trojaner ...

Humor (lol)

Wo ist der Fehler auf dem Bild?

(17)

Information von the-buccaneer zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Lizenzierung
Programm soll in verschiedenen Versionen lizenziert sein (20)

Frage von Yanmai zum Thema Lizenzierung ...

Humor (lol)
Wo ist der Fehler auf dem Bild? (17)

Information von the-buccaneer zum Thema Humor (lol) ...

Windows 7
SSD - Win7 Lags (14)

Frage von ph5555 zum Thema Windows 7 ...