Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Win XP 2TB Festplatte Initialisierung dauert ewih ? ? ?

Frage Hardware Festplatten, SSD, Raid

Mitglied: malcomxcia

malcomxcia (Level 1) - Jetzt verbinden

05.06.2013 um 12:49 Uhr, 1354 Aufrufe, 3 Kommentare

Tach'en erst mal ! ! !

Hab ne extern 2TB HDD, und diese dauert immer ca. 5min bis Sie richtig intitialisiert ist, und z.B in der Datenträgerverwaltung erscheint. Das gleich beim booten vom Win XP, vor dem Anmelde Screen bleibt der Bildschirm schwarz bis Sie initialisiert ist. Kann man dies irgendwo abschalten ? Mir war es als konnte man dies irgendwo deaktivieren.

Gruß und Danke schon mal im voraus
Malcom
Mitglied: aqui
05.06.2013, aktualisiert um 16:06 Uhr
Betreibst du die Platte im IDE Emulationsmode oder wie es sich gehört im AHCI Mode (Bios Setting !)
Solche Platten sollten generell im AHCI Mode laufen, dann passiert das auch nicht.
http://www.heise.de/ct/hotline/SATA-AHCI-Treiber-nachruesten-321616.htm ...
<edit> Sorry, das "extern" wurde übersehen... </edit>
Bitte warten ..
Mitglied: manuel1985
05.06.2013 um 13:55 Uhr
@ aqui:
Der Artikel bezieht sich auf SATA-Platten. Malcomxcia spricht aber von einer externen Platte. Der Artikel würde also nur bei eSATA-Platten greifen!?

@ malcomxcia:
USB-HDD? eSATA? FireWire? Welchen Anschluss nutzt du?
Bitte warten ..
Mitglied: Penny.Cilin
05.06.2013 um 14:01 Uhr
Hallo,

wie sind die Initalisierungszeiten denn, wenn Du die Platte im laufenden Betrieb anschließt?
D.h. nicht direkt beim Starten des Betriebssystems, sondern später?

Ich schließe meine externen Festplatten immer erst dann an, wenn ich sie benötige und nicht gleich beim Booten.


Gruss Penny.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows XP
Windows XP 2TB Datenplatte nur mit 1TB beschreibbar (11)

Frage von hajo2121 zum Thema Windows XP ...

Windows XP
gelöst Suche Win XP Home Premium ISO Datei (7)

Frage von Stefan007 zum Thema Windows XP ...

Windows 10
gelöst Freigegebene Netzwerkdrucker nicht unter Win 10 einbindbar (3)

Frage von Henrik-01 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...