Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Win7 64Bit und WinXP 64Bit mappen die Netzwerklaufwerke nicht richtig

Frage Microsoft Windows XP

Mitglied: klaus09

klaus09 (Level 1) - Jetzt verbinden

11.05.2010 um 11:24 Uhr, 4887 Aufrufe, 2 Kommentare

Win7 64Bit und WinXP 64 mappen die Netzwerklaufwerke nicht richtig

Hallo zusammen,
ich habe folgendes Problem:
Wir haben einen DC sbs2003 und eine Fileserver sbs2003.
Auf dem Fileserver liegen die verschiedenen Laufwerke die per Anmeldescript gemappt werden. Bei WinXP32-Clients funktioniert das auch sehr gut und zuverlässig.
Bei meinen Win7 64Bit-Clients und bei meinen WinXP 64Bit-Clients funktioniert das leider nicht so wirklich gut. Mal sind sie da und manchmal nicht.
Wer kennt das Problem oder war hätte da eine Lösung?

Anmerkung: WinXP 64Bit wird es bald eh nicht mehr bei uns geben und kann somit außer acht gelassen werden.
Mitglied: Flo985
11.05.2010 um 12:11 Uhr
Hallo,
hast du bei Win 7 mal testweise die Benutzerkonstensteuerung deaktiviert?

Und schau dir das mal an, vielleicht hilft dir das weiter:
http://www.winfaq.de/faq_html/Content/tip2500/onlinefaq.php?h=tip2563.h ...
Bitte warten ..
Mitglied: goscho
11.05.2010 um 14:20 Uhr
Ich würde nicht die UAC deaktivieren, sondern den Usern die lokalen Admin-Rechte entziehen.
Schau mal hier rein (speziell bei: Anmeldeskripte und Netzlaufwerke):
http://www.faq-o-matic.net/2008/02/22/benutzerkontensteuerung-uac-richt ...
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
VB for Applications
gelöst VB Netzlaufwerk trennen und mappen klappt nicht so richtig (21)

Frage von Dr.Cornwallis zum Thema VB for Applications ...

Windows Server
Wie erstellt man ein servergespeichtertes Profil richtig? (3)

Frage von theboss24hd zum Thema Windows Server ...

Windows Update
Windows Update-Suche nach Win7 Neuinstallation wieder schneller (3)

Erfahrungsbericht von the-buccaneer zum Thema Windows Update ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (16)

Frage von smartino zum Thema Mac OS X ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...