Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 2000 Workstation und Netzwerkproblem

Frage Microsoft Windows Netzwerk

Mitglied: derdieFragenstellt

derdieFragenstellt (Level 1) - Jetzt verbinden

01.07.2005, aktualisiert 17.11.2005, 3565 Aufrufe, 3 Kommentare

Hallo @all,

habe folgendes Problem:

in einer Arbeitsgruppe greifen ca. 30 Rechner auf zwei Fileserver zu ( W2k Server ).

Eine Workstation hat seit zwei Tagen aber ein Problem damit - obwohl keine Änderungen durchgeführt wurden.

Der Zugriff auf die Freigegebenen Ordner dauert ziemlich lange ca. 15 Sekunden.
Bei den anderen im Netzwerk ist das nicht so...
Wenn ich jetzt eine Excel Mappe öffne wird diese ganz normal ( und schnell ) geöffnet.
Aber beim abspeichern oder schliessen benötigt er fast 30 Sekunden.
Das ist bei Word genauso.

So, als Fehlereingrenzung habe ich ...

- Netzwerkkarte ( 3 verschiedene ) getestet, deinstalliert und wieder installiert ( neueste Treiber )
- Office de - und installiert
- Verbindung Dose Patchfeld getestet
- NW - Kabel ausgetauscht
- andere Dose benutzt
- PC defragmentiert
-Festplatte von Müll gesäubert ( Purgatio Pro )
- Virenscanner abgeschaltet
- Virenscanner drüberlaufen lassen ( neuestes Update )

... hat alles nix gebracht.
Mir sind jetzt die Ideen ausgegangen.

Wenn ich mit Fresh Diagnose die NW Karte überprüfe, wird mir alles als ganz normal und toll angezeigt.

Bin am Verzweifeln...

Bitte Hilfe...
Mitglied: 10545
01.07.2005 um 19:24 Uhr
DNS Einträge in den NIC-Eigenschaften akribisch geprüft? NetBios, WinS sauber konfiguriert (evtl. SMB-Port gesperrt?) ?

Gruß, Rene
Bitte warten ..
Mitglied: EDV-NDS
17.11.2005 um 09:43 Uhr
Hallo,

etwas spät, aber immerhin, scheint sich ja noch keiner weiter drauf gemeldet zu haben...

Wir hatten das Problem genauso. Es war bei dem betreffenden PC ein Netzlaufwerk verbunden, was nicht mehr/oder zumindest nicht immer aktiv war. D. h. die Workstation hat beim anzeigen, öffnen oder speichern einer Datei immer wieder versucht, das nicht vorhandene Laufwerk zu nutzen. Das dauert dann ein wenig, bis die Kiste merkt, dass es gar nicht da ist!
Wir haben einfach die "Altlasten" von Netzlaufwerksverbindungen getrennt und schon war alles wieder super schnell!

Gruß,
Thore
Bitte warten ..
Mitglied: derdieFragenstellt
17.11.2005 um 20:09 Uhr
danke für den Hinweis.
Ob es daran gelegen hätte, glaube ich nicht, da alle Netzwerkverbindungen korrekt waren.

Mittlerweile hat sich das Problem durch eine Wanderung des PC´s in die Schweizer Niederlassung mit Neuinstallation erledigt.

Aber neue Probleme sind schon wieder vorhanden.

Vielleicht auch gut so - so werden wir nicht arbeitslos...

Trotzdem Danke EDV-NDS
Bitte warten ..
Ähnliche Inhalte
Microsoft
Dateiname killt Windows (6)

Link von Lochkartenstanzer zum Thema Microsoft ...

Windows Server
Festplatten Ruhezustand Windows Server 2016 (8)

Frage von ahaeuser zum Thema Windows Server ...

Windows 10
gelöst Windows 10 Home "Netzlaufwerk nicht bereit" (19)

Frage von Oggy01 zum Thema Windows 10 ...

Windows 10
Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux (6)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Neue Wissensbeiträge
Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(6)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(40)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Heiß diskutierte Inhalte
Windows 10
gelöst Windows 10 Home "Netzlaufwerk nicht bereit" (19)

Frage von Oggy01 zum Thema Windows 10 ...

DNS
gelöst Komplette TLD Überschreiben bzw eigene Definieren (10)

Frage von Herbrich19 zum Thema DNS ...

Exchange Server
gelöst RU 17 Exchange 2010 . Erfahrungen? (10)

Frage von keine-ahnung zum Thema Exchange Server ...

Datenbanken
gelöst MySQL Zeiterfassungs-Problematik (wer ist eingecheckt) (9)

Frage von NativeMode zum Thema Datenbanken ...