Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Vista Ultimate Aktivierung

Frage Microsoft Windows Vista

Mitglied: MarquiS

MarquiS (Level 1) - Jetzt verbinden

26.02.2007, aktualisiert 15.03.2007, 17612 Aufrufe, 3 Kommentare

Nach Reboot Aktivierung futsch

hallo,

da ich diverse hardware änderungen durchführen muste da es keine treiber für einige geräte gab muste ich mein windows neu aktivieren
per telefon was auch wunderbar funktioniert... nach einen klick auf weiter und fertigstellen ist mein windows aktiviert

reboote ich aber meinen rechner habe ich nur noch 3 tage zeit windows zu aktivieren ... wo liegt mein problem ich habe ein ganz stinknormale windows ultimate version (SB) mit hologramm auf der cd und ordentlichen key

beispiel ...

windows installiert ... eingerichtet und per internet aktiviert...
hardware getauscht und entfernt nun nur noch 3 tage zeit per internet aktivieren geht ja jetzt nicht mehr ... also anrufen nummern eingeben fertig wga logo erscheint

nun reboote ich meinen rechner und jetzt hab ich wieder nur 3 tage zeit

woran kann das liegen ?
Mitglied: geTuemII
27.02.2007 um 00:04 Uhr
Bist du Admin, wenn du aktivierst? Das klingt für mich schwer nach einem verhinderten Schreibzugriff (wo auch immer das System gerade schreiben will). Nein, ich meine nicht Mitglied der Administratorengruppe, ich meine Admin.

geTuemII
Bitte warten ..
Mitglied: MarquiS
27.02.2007 um 09:58 Uhr
hallo und danke fürs feedback,

mhh ich bin in einer domain admin gruppe
aber ich werde es mal ausprobieren mal mit meinem lokalen admin die aktivierung zu machen

der lokale admin ist der 1. user den ich bei vista in der installation anlege ?
das konto administrator gibt es ja so nicht mehr in vista oder ?

ich habe hier noch etwas festgestellt (copy & paste aus einen anderen forum)
ist ein post von mir

da ich jetzt nicht weis ob links hier erlaubt sind ... im mcse forum/vista gibt es einen thread von mir da ist noch einiges mehr

z.b nach jedem reboot neue installation id = normal ?


allo ich nochmal

ich habe noch eine weitere fehlerquelle gefunden... in wie weit könnt ihr mir das bestätigen ?

und zwar folgendes ich hab mir für meinen onboard soundchip treiber installiert welche keine richtigen vista 64bit treiber sind ... ich bin jetzt nicht zu hause aber ich glaube es sind signierte xp-64 treiber diese hab ich installiert ohne probleme nach einen reboot ist die aktivierung halt futsch

ich meine muss ich durch treiber installation jedesmal neu aktivieren ? ....
wohl eher nicht ist es möglich das irgendwelche treiber die aktivierung zerhauen ?

hier der fall

1 vista ultimate 64 neu installiert (hdd formatiert)
2 alle hardware angeschlossen die benötigt wird
3 windows übers internet aktiviert (nach neuinstallation funktioniert dies ???)
4 reboot ----> alles noch ok
5 treiber installiert aktivierung futsch
6 treiber deinstalliert
7 reboot aktivierung i.o


wie ist dies möglich ???

danke


wäre echt net mehr infos zu bekommen
Bitte warten ..
Mitglied: GeneralGunrider
15.03.2007 um 07:15 Uhr
Hi

zu deinem "Administrator":

der im Installtionsprozess angelegte Benutzer ist ein "eingeschränkter Benutzer", der sich in der "Administratorengruppe" befindet.
Dieser Benutzer hat zwar Administrationsrechte aber keine Administratorrechte .. wo der unterschied liegt steht noch in den Sternen.
Um also die absolute Oberhand im System zu übernehmen musst du dich als "Administrator" einloggen... PS: du musst dass Konto allerdings erst aktivieren, da es Standartmäßig deaktiviert ist.

Ich hoffe ich konnte ein wenig weiterhelfen ;)

Gruß
Peter
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows Tools
Windows Datenträgerverwaltung buggy! (Windows Vista bis Windows 10)

Erfahrungsbericht von Lochkartenstanzer zum Thema Windows Tools ...

Windows Vista
11. April 2017: Windows Vista geht in den Ruhestand (9)

Link von MrCount zum Thema Windows Vista ...

Rechtliche Fragen
Betreibssystem Windows 10 - Aktivierung deaktivierbar? (8)

Frage von quattroM-Techniker zum Thema Rechtliche Fragen ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...