Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Anwendung extrem langsam

Frage Microsoft

Mitglied: Candyman1985

Candyman1985 (Level 1) - Jetzt verbinden

01.07.2009, aktualisiert 14:08 Uhr, 3247 Aufrufe, 4 Kommentare

Hallo,

ich habe zwei Notebooks. Beide sind dank XP Unattended identisch installiert. Beide System sind gleich lang im Betrieb (knapp eine Woche). Auf dem einen Notebook verhalten sich zwei Programme (Normfall Manager und PDF Editor) sehr langsam. Dies war auch schon vor der Neuinstallation der Fall, jedoch laut Aussage des Users, im Moment sogar noch schlimmer als vor der Neuinstallation. Auf dem zweiten Notebook verhält sich alles normal.
Woran könnte es liegen, dass bei zwei identischen Notebooks, die Anwendungen so extrem langsam sind? Das sonstige Verhalten am Notebook soll normal sein.

Ich bin für alle Ideen offen.

Viele Grüße
Matthias
Mitglied: hajowe
01.07.2009 um 14:41 Uhr
Zitat von Candyman1985:
Hallo,

ich habe zwei Notebooks. Beide sind dank XP Unattended identisch
installiert. Beide System sind gleich lang im Betrieb (knapp eine
Woche).

Handelt es sich um gleiche Notebookls (Grafik; Speicher; HD etc)
Bist du Dir absolut sicher, das in dieser Woche keine Unterschiede auf den Notebooks gemacht wurden.

weitere Programme installiert.
Autostart.
Programmeinstellungen
usw.
Bitte warten ..
Mitglied: Candyman1985
01.07.2009 um 14:49 Uhr
Die Notebooks sind wirklich identisch (Lifebook E8310).
Das Problem mit der Performance war schon am ersten Tag so ;)) Also gleich nach der Installation, wo ich das Gerät dem User wieder hingegeben habe und er rumtesten durfte.
Bitte warten ..
Mitglied: gogoflash
01.07.2009 um 15:31 Uhr
Vielleicht Probleme mit dem Userprofil?
Wurden vielleicht einstellungen der user vom alten System übernommen?

Versuchs mal mit einem frischen User

Gruß Miguel
Bitte warten ..
Mitglied: Candyman1985
01.07.2009 um 16:19 Uhr
Das hätte ich vielleicht dazu sagen sollen... Es sind standalone Geräte.
Wie gesagt, die Notebooks und alles was dazu gehört, bis auf die verschlüsselte Partition, ist alles neu angelegt.

Merkwürdig ist halt, das auf dem anderen Notebook alles richtig läuft, die Probleme aber auch schon vor der Neuinstallation waren. Eigentlich würde ich ja auf einen Hardware-Fehler tippen, aber was sollte es sein und warum sind bloß zwei Programme davon betroffen?!

Viele Grüße
Matthias
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Vmware
gelöst Server 2008 R2 in VMware (ESX-Farm) extrem langsam (10)

Frage von YotYot zum Thema Vmware ...

Windows Update
gelöst WSUS-Downloads im LAN extrem langsam seit Win-10-Anniversary-Update 1607 (1)

Frage von departure69 zum Thema Windows Update ...

Hyper-V
gelöst Win Server 2012 und Hyper V gleich Netzwerk extrem langsam (20)

Frage von Edaseins zum Thema Hyper-V ...

Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

Viren und Trojaner
Wie werde ich den Mist "fanli90" wieder los? (12)

Frage von Taumel zum Thema Viren und Trojaner ...