Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Benutzerkonto von XP lahmt

Frage Microsoft Windows XP

Mitglied: 0cool

0cool (Level 2) - Jetzt verbinden

20.03.2007, aktualisiert 24.03.2007, 4220 Aufrufe, 5 Kommentare

Hey Leute,

mein Problem ist das ein Benutzerkonto auf nem Asus Notebook ziemlich lahmt. Über das Admin Konto kann man ganz normal arbeiten aber bei einem User konto mit eingeschränkten Rechten ist es unmöglich zu Arbeiten, weil man auf jede Anwendung ca 1min warten muss bevor sich die Anwendung öffnet, nachdem man die Anwendung angeklickt hat.

OS: WINXP Pro

Einen Viren Scann hab ich schon gemacht mit Kaspersky Anti Vir 6.0 und den A2 scanner hab ich auch drüber laufen lassen.
Beide Programme haben nichts gefunden.

Woran kann es liegen das?
Laut user wurde kein neues Programm installiert.

Incredimail wird als mail Programm verwendet und es kommt auch nach vielleicht 5 min die warnmeldung das Incredimail beendet werden muss wegen ein schwerwiegenden Fehlers.

Die CPU Auslastung liegt bei diesem Konto bei 100%

Danke für eure Hilfe

0cool
Mitglied: Solipsists
20.03.2007 um 14:53 Uhr
Gib uns mal genauere infos:

Wie heisst der Prozess der 100%Last verursacht?
Was ist alles im Autostart? (msconfig)
Eventlogs kontrolliert? Fehler?
Bitte warten ..
Mitglied: Iwan
20.03.2007 um 15:01 Uhr
so nen ähnlichen Fall hatte ich schon mal...
da hatte sich der User selber die Berechtigungen auf die Temp-Ordner geklaut
gib ihm doch mal temporär Adminrechte, um das zu prüfen

da es nur diesen User betrifft, muss es auch was mit seinem Profil oder Berechtigungen zu tun haben
wird vielleicht was aus der HKCU-Registry mitgeladen oder in seinem Profil?
hat er vielleicht irgendwelche Netzwerk- oder FTP-Verknüpfungen auf seinem Desktop liegen?
Bitte warten ..
Mitglied: deluxel
20.03.2007 um 16:13 Uhr
Ist das Problem nur bei ein User uder bei allen die nur eingeschrenkte rechte haben?
Bitte warten ..
Mitglied: 0cool
24.03.2007 um 18:10 Uhr
ich habs rausgefunden, der LogitechDesktopManager wurde zweimal gestartet und das hat irgendwie die eingeschrenkten konnten lahm gelegt jetzt geht wieder alles, nachdem ich den LogitechDesktopManager beendet habe.

Danke für eure Hilfe

0cool
Bitte warten ..
Mitglied: 0cool
24.03.2007 um 18:11 Uhr
ich habs rausgefunden.
Es lag daran das der LogitechDesktopManager zweimal gestartet wurde. Jetzt habe ich einmal den LogitechDesktopManager aus dem Autostart rausgenommen, so funktioniert wieder alles

Danke für eure Hilfe

0cool
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (52)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...