Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

DVD-Laufwerk gelbes Ausrufezeichen

Frage Microsoft

Mitglied: 68702

68702 (Level 2)

17.04.2009, aktualisiert 19.04.2009, 10381 Aufrufe, 13 Kommentare

Moin,
ich habe an einem XP Prof. SP3 eine Technisat Skystar 2 DVB-S-Karte eingebaut,
so weit so gut, doch nach dem Neustart habe ich im Gerätemanager ein gelbes Ausrufezeichen beim DVD-Laufwerk.
Des weiteren steht da, der Treiber sei beschädigt bzw. konnte nicht geladen werden.
Auch beim virt. Laufwerk ist es das gleiche.
Hat jemand einen Tip für mich ?
Das Board hat einen nforce 410 Chipsatz.
Mitglied: aqui
17.04.2009 um 10:55 Uhr
  • prüfen ob die DVD richtig als Master oder Slave gejumpert ist (nur bei IDE Laufwerken, bei SATA entfällt das)
  • Aktuelleste Treiber der DVB Karte von der herstelleseite runterladen und updaten
  • DVB Karte in einem anderen Slot ausprobieren !
Bitte warten ..
Mitglied: 68702
17.04.2009 um 10:59 Uhr
Danke für die Antwort,
aber das DVD ist Master (IDE), die Festplatte SATA,
Treiber sind die aktuellsten und Slot gibt es nur den einen.
Bitte warten ..
Mitglied: godlie
17.04.2009 um 11:14 Uhr
Probier mal das DVD Laufwerk zu entfernen aus den Gerätemanager und neu erkenenn zu lassen.
Bitte warten ..
Mitglied: 68702
17.04.2009 um 11:16 Uhr
Schon gemacht, nutzt nichts, gleiche Fehlermeldung.
Das witzige ist, das auch das virt. Laufwerk betroffen ist.
Bitte warten ..
Mitglied: potshock
17.04.2009 um 11:29 Uhr
Hi fred0815,

versuche mal dies:

Start --> Ausführen --> regedit :
HKEY_LOCAL_MACHINE \ SYSTEM \ CurrentControlSet \ Control \ Class \ {4D36E965-E325-11CE-BFC1-08002BE10318}
Lösche nun falls vorhanden die beiden Einträge Upperfilters und LowersFilters und starte anschl. den PC neu.

T@cky
Bitte warten ..
Mitglied: 68702
17.04.2009 um 11:52 Uhr
Danke, werde ich probieren und noch das Ergebnis posten.
Bitte warten ..
Mitglied: stillnameless
17.04.2009 um 13:07 Uhr
Das hört sich eher so an, als ob irgend ein Programm (schätzungsweise irgend etwas in Richtung Brennersoftware) dir noch einen zusätzlichen Treiber installiert hat. Sehen tust du das im Gerätemanager.
Ich hatte das Problem mal im Zusammenhang mit mehreren Brennprogrammen.
Bitte warten ..
Mitglied: aqui
17.04.2009 um 15:38 Uhr
Kann ja nicht sein wenn das gelbe Dreieck ohne die DVB Karte weg ist !!
Bitte warten ..
Mitglied: bitstash
17.04.2009 um 16:26 Uhr
Hast du im Zuge deiner DVB-S Karte auch eine Software installiert die eine "Video-Recorder"-Funktion hat? Wäre für mich der schlüssigste Punkt, wieso sich dort etwas stört. Versuch mal die komplette Software deiner DVB-S Karte zu deinstallieren und nur den Treiber der Karte zu behalten. Vielleicht behebt es dein Problem ja. (Anschließend Neustart nicht vergessen) ;)

MfG
Bitte warten ..
Mitglied: 68702
19.04.2009 um 12:41 Uhr
Scheinbar gibt es Kompatibilitätsprobleme mit Nvidia`s Nforce 4 Chipsätzen und das Board hat einen nforce 410 Chipsatz:
Hier steht`s :

http://www.technisat.de/indexd79c.html?nav=H%C3_ufig_gestellte_Fragen,d ...

Gibt es Kompatibilitätsprobleme im Zusammenhang mit nVidia nForce 4 Chipsätzen?
Derzeit ist uns bekannt, dass mit unseren PCI Karten in Verbindung mit nVidia nForce 4 basierenden Mainboards kompatibilitätsprobleme auftreten können.

Voll doof, das könnten die von Technisat auf die Verpackung von der Skystar 2 drucken, dann würde man sich das gleich noch mal überlegen.
Bitte warten ..
Mitglied: 68702
22.04.2009 um 12:59 Uhr
Also, trotz deinstallieren der Software und aller Treiber, Ausbau der DVB-S-Karte, ausprobieren sämtlicher Tipps habe ich immer noch ein gelbes Ausrufezeichen im Gerätemanager beim DVD-RW. Im BIOS wird alles problemlos erkannt.
IDE-Festplatten gehen auch. Ich habe auch schon probiert, den Treiber manuell zu installieren, aber er sagt immer, dass schon die aktuellste Software instaliert ist und dann der Treiber sei beschädigt.
Bitte warten ..
Mitglied: aqui
22.04.2009 um 16:39 Uhr
Lösch mal das DVD aus dem Gerätemanger und boote neu...
Bitte warten ..
Mitglied: 68702
22.04.2009 um 16:53 Uhr
OK, Problem gelöst.
Es war doch der Upper/Lower Filter, nur wurde die Registry wieder zurückgesetzt, bzw. wiederhergestellt,
dadurch war der Eintrag auf einmal wieder da.
Jetzt läuft`s auch mit DVB-S-Karte.
Danke für alle Tipps !
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
Gelbes Ausrufezeichen im DELL Open Manager - Liegt hier ein Defekt vor?
Frage von JohnCarterFestplatten, SSD, Raid5 Kommentare

Hallo an alle, Ich habe hier einen Dell Server PowerEdge T110. Über das Tool Open Manage sehe ich den ...

Windows 10
DVD-Laufwerk auf einmal verschwunden
Frage von SwisterWindows 1019 Kommentare

Hallo, Seit kurzem ist mein DVD-Laufwerk unter Windows 10 auf meinem Laptop nicht mehr sichtbar. Über Google habe ich ...

Peripheriegeräte
DVD-Laufwerk SEHR langsam
Frage von deb10er0Peripheriegeräte8 Kommentare

Hallo, ich habe ein Problem mit meinem DVD-Laufwerk. Seit ich Windows 10 habe ist enorm langsam und man hört ...

Multimedia & Zubehör
DVD Laufwerk wird falsch erkannt
gelöst Frage von 122573Multimedia & Zubehör41 Kommentare

Hallo, mein LG GSA H54N wird im Geräte Manager als Matshita RV9 Downloader ATA Device erkannt. Unter Computer gibt ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 15 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 20 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 20 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Windows XP
Windows XP Aktivieren geht nicht
Frage von tetikmiroWindows XP13 Kommentare

Hallo Ich habe einen Windows XP mit einen vCenter Converter umgezogen auf eine ESXI. Soweit funktioniert dies auch ohne ...

Blogs
Immer wiederkehrende PHP Fehlermeldung bei Wordpress UTF-8 - ASCII
gelöst Frage von vcdweltBlogs11 Kommentare

Hi, seit einiger Zeit wird mein error_log meines Wordpress Blogs mit immer der gleichen Fehlermeldung überschwemmt. 14-Dec-2017 08:18:05 UTC ...

Switche und Hubs
Redundante L2 LWL Leitung über 2 Standorte - Spanning Tree - HP Equipment
gelöst Frage von ResolvSwitche und Hubs10 Kommentare

Hallo, ich stehe vor der Herausforderung eine Redundante L2 LWL Leitung über 2 Standorte herzustellen. Grundsätzliches Switching Know How ...