Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Power point Filme

Frage Microsoft Microsoft Office

Mitglied: ABC

ABC (Level 1) - Jetzt verbinden

20.01.2006, aktualisiert 23.01.2006, 10910 Aufrufe, 5 Kommentare

Habe folgendes Problem, als ich eine Power Point Datei angelegt habe und ein paar Filme eingefügt habe, ging ja noch alles. aber als ich die pp-Datei auf einen anderen rechner geschoben habe (iclusive der Filme) im gleichen ordner, dann ging es ned mehr. Aber es liegt an dem Pfad wo die Filme Liegen, denn wenn ich den gleichen Pfad wieder auf den anderen Rechner mache (Die Dateien in diesen Pfad reinschiebe) dann geht es wieder.

Meine Freage ist ob es mäglich währe den Pfad so anzugeben das er ihn wie bei webseiten (relativer pfad) nimmt \trailer.mpg oder so
Mitglied: 13100
20.01.2006 um 14:07 Uhr
probier mal die funktion pack and go, bilde mir ein, sowas gibt es bei pp, muss vielleicht von der cd nachinstalliert werden.

relative pfadangaben könnest du ansonsten mit nem packprogramm (wie zip, rar,...) zustande bekommen.

ich würde dir allerdings eher zu nem anständigen schnittprogramm raten welches dir ein richtiges video bietet und nich so n zusammengepfuschtes etwas.
Bitte warten ..
Mitglied: Janni
20.01.2006 um 15:23 Uhr
Für so was gibt es den Punkt Datei -> Verpacken für CD, damit werden die Pfadangaben angepasst und eine Autorun angelegt (muß man ja nicht benutzen).

MFG

P.S. auf dem anderen Rechner müssen natürlich die richtigen Avi-Codecs ebenfalls vorhanden sein !
Bitte warten ..
Mitglied: Enclave
22.01.2006 um 01:28 Uhr
Ne andere Möglichkeit wär es die Filme in der Präsentation einzubinden. Also das alle verwendeten Multimediaobjekte in der Präsentation gespeichert werden. Damit wird die Präsentation zwar etwas groß aber es müsste funzen.

Probiers mal und sag bescheid ob es geklappt hat.



Enclave
Bitte warten ..
Mitglied: ABC
22.01.2006 um 20:52 Uhr
Danke, werde ich glecih montag ausprobieren
Bitte warten ..
Mitglied: ABC
23.01.2006 um 09:50 Uhr
Das mit der CD hat funktioniert

Danke
Bitte warten ..
Ähnliche Inhalte
Mac OS X
gelöst Power Point 2016 auf MacBook Pro (OS X Yosemite (V10.10.5) (4)

Frage von joeyschweiz zum Thema Mac OS X ...

Microsoft
MS Share Point vs. Jobrouter (4)

Frage von Jan1986 zum Thema Microsoft ...

LAN, WAN, Wireless
gelöst Mikrotik Access Point - Probleme mit Multi-SSID und Vlan (7)

Frage von Uwoerl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
gelöst Gruppenrichtlinien Item-Level targeting per Power Shell ändern (9)

Frage von Lukas4580 zum Thema Windows Netzwerk ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...