Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Aufbau Heimnetzwerk

Frage Internet

Mitglied: Lenco66

Lenco66 (Level 1) - Jetzt verbinden

22.08.2005, aktualisiert 23.08.2005, 10653 Aufrufe, 9 Kommentare

Hallo,

seit kurzem verfüge ich über einen DSL-Zugang. Dazu habe ich mir einen Router sowie die dLan Produkte von devolo angeschafft.

Nun möchte ich noch gerne den Rechner meiner Frau und meinen vernetzen und ein kleines Heimnetzwerk aufbauen. Dazu habe ich auf beiden Rechnern den Netzwerkinstallationsassistenten ausgeführt. Aber irgendwie bekomme ich von meinem Rechner keinen Zugang zu dem meiner Frau. Wenn ich ihren Rechner anpinge bekomme ich keine Antwort. Woran kann das liegen? Kann mir jemand weiterhelfen?

Zur Ergänzung habe ich noch den Auszug von ipconfig /all beigefügt.


Windows-IP-Konfiguration
Hostname. . . . . . . . . . . . . : ANDREAS
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Unbekannt
IP-Routing aktiviert. . . . . . . : Nein
WINS-Proxy aktiviert. . . . . . . : Nein

Ethernetadapter LAN-Verbindung:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Belkin USB Ethernet Adapter
Physikalische Adresse . . . . . . : 00-05-1B-00-3C-B9
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IP-Adresse. . . . . . . . . . . . : 192.168.1.33
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.1.1
DHCP-Server . . . . . . . . . . . : 192.168.1.1
DNS-Server. . . . . . . . . . . . : 217.237.148.65
217.237.148.33
Lease erhalten. . . . . . . . . . : Montag, 22. August 2005 20:55:46
Lease läuft ab. . . . . . . . . . : Donnerstag, 25. August 2005 20:55:46

Danke!
Mitglied: PAT-1
23.08.2005 um 00:30 Uhr
Hallo,

beschreib mal bitte, wie Du die Rechner an der Router angeschlossen hast.

Die ipconfig /all -Ausgabe ist wohl von Deinem Rechner. Was bringt die Ausgabe beim Rechner Deiner Frau?

Hat Dein Router die Ip-Adresse 192.168.1.1?
Bitte warten ..
Mitglied: hanswurscht
23.08.2005 um 02:03 Uhr
Hallo,

welche Betriebssysteme laufen auf den Rechnern?
Ist eine Firewall aktiv?

Grüße
Hanswurscht
Bitte warten ..
Mitglied: FaBMiN
23.08.2005 um 07:45 Uhr
Mach den DHCP aus, vergib auf beiden Rechner feste IP Adressen.
Andreas
IP: 192.168.1.5
Sub: 255.255.255.0
Stand.Gateway: 192.268.1.1
DNS: 192.168.1.1

Andreas Frau
IP: 192.168.1.6
Sub: 255.255.255.0
Stand.Gateway: 192.268.1.1
DNS: 192.168.1.1

Die DNS kannste auch aufn Router (192.168.1.1) legen, der löst es sowieso vorher auf!
Bitte warten ..
Mitglied: Schlachter
23.08.2005 um 07:55 Uhr
Hallo,
kann es evtl. sein, dass du ein WLAN benutzt? Belkin USB Ethernet Adapter sieht mir sehr danach aus. Da musst du zuerst einmal die WLAN Einstellungen (Verschlüsselungsart etc. überprüfen. Auch solltest du die Firewall auf beiden Rechner ausschalten.
Bitte warten ..
Mitglied: FaBMiN
23.08.2005 um 07:58 Uhr
ui...da hat er Recht der gute Mann :/
Bitte warten ..
Mitglied: Lenco66
23.08.2005 um 10:37 Uhr
Nein, ich verwende kein WLan sondern DLan. D.h. die Netzwerkverbindung wird über die Stromkabel im Haus hergestellt.

Der Belkin Adapter ersetzt praktisch eine Netzwerkkarte. Ich kann damit direkt in eine USB Schnittstelle gehen.

Es stimmt, daß ich eine Norton Firewall auf beiden Rechnern installiert habe. Wobei die Software auf meinem Rechner eine neuere Version als die meiner Frau ist. Die Firewall ist derzeit eingeschaltet.
Bitte warten ..
Mitglied: Lenco66
23.08.2005 um 10:43 Uhr
Der Router ist über die DLan Verbindung an meinen Rechner angeschlossen. Die genannte IP-Adresse ist tatsächlich die Adresse des Routers. Die Adresse meines Rechners lautet 192.168.1.33, die meiner Frau 192.168.1.34. Von dem DLan-Adapter gehe ich dann über den Belkin USB-Netzwerk Adapter in den Rechner (besitze keine Netzwerkkarte). Der Aufbau meiner Frau ist genau der gleiche.

Die Ausgabe meiner Frau sieht ähnlich meiner aus, nur halt die andere IP-Adresse sowie Computername. Falls nötig, werde ich ihn heute abend noch posten.

Das komische ist auch, daß bei meiner Frau unter dem Start - Button der Button Netzwerkumgebung erscheint, bei mir dagegen nicht.
Bitte warten ..
Mitglied: Lenco66
23.08.2005 um 10:45 Uhr
Es läuft nur Win XP (Home Edition) als Betriebssystem. Auf beiden Rechnern ist eine Norton Firewall installiert. Auf meinem Rechner eine neuere Version als auf dem meiner Frau.
Bitte warten ..
Mitglied: Schlachter
23.08.2005 um 11:45 Uhr
ich würde dir da empfehlen, dass du zumindest erst mal die Firewall auf beiden Rechnern ausschaltest. Die kann das ganze schon blocken, und es kann alles funktionieren. Wenn du die ausgeschalten hast, und es sollte immer noch nicht gehen, dann schau dir mal die Einstellungen an. Dlan ist ja ähnlich wie WLAN, also überall (also wo strom ist) und da gibt es mit Sicherheit auch einige Sicherheitseinstellungen
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Wlan Probleme im Heimnetzwerk mit FritzBox und Repeater (16)

Frage von Wolfgang84 zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
gelöst Heimnetzwerk Aufbau und Struktur (15)

Frage von banane31 zum Thema LAN, WAN, Wireless ...

Windows Server
gelöst Meldung, dass das Zertifikat ausläuft beim Aufbau einer RDP Verbindung SBS2008 (5)

Frage von pitamerica zum Thema Windows Server ...

Windows Server
gelöst SQLExpress Probleme bei Backup (4)

Frage von Alternativende zum Thema Windows Server ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst ZIP-Archive nach Dateien durchsuchen und Pfade ausgeben (33)

Frage von evinben zum Thema Batch & Shell ...

Router & Routing
Routingproblem in Homerouter-Kaskade mit Raspi (20)

Frage von Oldschool zum Thema Router & Routing ...

Server
Freenas schlechte Schreib Performance bei NFS (16)

Frage von janosch12 zum Thema Server ...

C und C++
Methode multiple return values (8)

Frage von mayho33 zum Thema C und C ...