Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Win2000 Server startet von selbst neu

Frage Microsoft Windows Server

Mitglied: BOFH79

BOFH79 (Level 1) - Jetzt verbinden

26.11.2004, aktualisiert 04.01.2005, 11782 Aufrufe, 21 Kommentare

Unser Win 2000 Server SP4 startet unregelmäßig von selbst neu. WEiß nicht woran es liegt, Virenprogramme schlagen nicht an und den shutdown -a Befehl wurde nicht gefunden, so die Aussage des Servers.
Wie kann man das Neustarten unterbinden????
Mitglied: koziol
26.11.2004 um 09:32 Uhr
hi,

aus du schon mal das Protokoll deiner USV überprüft?
Stromschwankungen?

CU Werner
Bitte warten ..
Mitglied: uwe112
26.11.2004 um 09:39 Uhr
Hi!!!!!!
Ich hatte einen ähnlichen Fall.....ich habe alle Kabelverbindungen mal überprüft....danach trat das Phänomen nicht mehr auf!!!!!!!!!

Gruß Uwe
Bitte warten ..
Mitglied: BOFH79
26.11.2004 um 10:30 Uhr
Ja, die USV ist leider nicht schuld, ich denke es liegt an Windows oder an nem Virus.
Bitte warten ..
Mitglied: BOFH79
26.11.2004 um 10:31 Uhr
Welche Kabel? Strom? Die sind getauscht. Hab die ganz USV zum Test abgeklemmt und neues Kabel benutzt.
Bitte warten ..
Mitglied: Pietschi
28.11.2004 um 18:44 Uhr
Hallo,

gibts einen Eintrag im EventLog? Welche Hardware hast Du im Einsatz?

Gruß Michl
Bitte warten ..
Mitglied: BOFH79
29.11.2004 um 07:36 Uhr
Die Hardware ist ein Intel 2,4 GHZ, 2 GB RAM.
Dies war im Protokoll:

Ereignistyp: Fehler
Ereignisquelle: EventLog
Ereigniskategorie: Keine
Ereigniskennung: 6008
Datum: 28.11.2004
Zeit: 00:31:08
Benutzer: Nicht zutreffend
Computer: FINKOMSRV
Beschreibung:
Das System wurde zuvor am 28.11.2004 um 00:28:37 unerwartet heruntergefahren.
Daten:
0000: d4 07 0b 00 00 00 1c 00 Ô.......
0008: 00 00 1c 00 25 00 1f 00 ....%...
0010: d4 07 0b 00 06 00 1b 00 Ô.......
0018: 17 00 1c 00 25 00 1f 00 ....%...
Bitte warten ..
Mitglied: uwe112
29.11.2004 um 07:43 Uhr
Ich nochmal!!!!!!
Exakt die gleiche Fehlermeldung hatte ich auch im Eventlog.
Ich habe die Maschine geöffnet und alle internen Kabelverbindungen (Festplatten, Board, etc.) getrennt und neu verbunden. Danach lief der Server ohne Probleme.
Bitte warten ..
Mitglied: BOFH79
29.11.2004 um 07:53 Uhr
mit neuen Kabeln oder die vorhandenen einfach neu eingesteckt??? Hab ich noch nicht versucht.
Bitte warten ..
Mitglied: koziol
29.11.2004 um 07:54 Uhr
Könnte mir auch vorstellen, dass das Netzteil defekt ist.
Bitte warten ..
Mitglied: uwe112
29.11.2004 um 07:56 Uhr
Hi!!!!!
Ich habe die vorhandenen genommen....in meinem Fall war es nagelneue Hardware.
Wenn Du ein wenig rumgoogelst, wirst bei der Event-ID immer wieder auf Hinweise bezüglich Spannungsversorgung etc. stoßen!!!!!!!!
Bitte warten ..
Mitglied: BOFH79
29.11.2004 um 08:24 Uhr
Netzteil schließe ich mal mutig aus, denn der Server hat 2 Netzteile.
Die Kabel werd ich in der Mittagspause aber dann mal alle trennen und wieder anschließen. Vielleicht hilfts ja wirklich.
Schonmal vielen Dank
Grüße
Kai
Bitte warten ..
Mitglied: Saiyed
02.12.2004 um 18:43 Uhr
Hallo,

die Hardware schon überprüft ?

Gruße...
Bitte warten ..
Mitglied: oli07
07.12.2004 um 11:13 Uhr
Hi @ all,

schon mal das Board überprüft/getauscht?! Ich hatte schonmal so einen Fall, dass das Netzteil soweit ok war, jedoch die Spannungselektronik defekt war.

best
Bitte warten ..
Mitglied: IBM
08.12.2004 um 08:28 Uhr
Und ich habe die Speicherriegel vertauscht, bzw. lag es wohl am Kontakt der Riegel zur Platine.
Gruß
IBM
Bitte warten ..
Mitglied: BOFH79
08.12.2004 um 08:52 Uhr
Hallo Kollegen,
also, inzwischen ist das Motherboard und der Arbeitsspeicher getauscht.
Leider ohne Erfolg. Die verdammte Kiste startet hier und da noch immer neu.
Heut mittag ist die USV fällig. Dann gehen mir die möglichkeiten aus.
Viele Grüße
Kai
Bitte warten ..
Mitglied: BOFH79
10.12.2004 um 11:30 Uhr
hat auch nix gebracht...
Bitte warten ..
Mitglied: 5644
16.12.2004 um 16:11 Uhr
Tach auch,

hatte das gleiche Problem, bei mir sind Kondensatoren neben dem Prozessor ausgelaufen, dadurch konnte das Netzteil die Spannung nicht mehr stabilisieren und der Rechner ist dann aus gegangen, nach dem Tausch den Netzteiles ging es wieder, das Board muss dann natürlich auch mal getauscht werden.

Gruß Rossi
Bitte warten ..
Mitglied: BOFH79
16.12.2004 um 17:10 Uhr
Ist mal ne Überlegung wert. Motherboard ist zwar schon getauscht, aber Netzteile sind noch drin. Wir haben allerdings auch 2 stück drin.
Aber werds mal weitergeben. Haben nämlich ne Vor-Ort Garantie, da können die das schön auch mal tauschen...
Viele Grüße
Kai
Bitte warten ..
Mitglied: alex1604
21.12.2004 um 12:51 Uhr
Hi @ all
Hatte das gleiche problem mit einem Netserver E50 von HP habe dann einfach das netzteil ausgetauscht und schon gings wieder
Versuch das doch einfach mal

Gruß Computertechnik Oerschkes
Alexander Oerschkes
Bitte warten ..
Mitglied: BOFH79
03.01.2005 um 16:06 Uhr
die drecksäcke wehren sich die netzteile zu tauschen, weil ich so ein blödes diagnose tool durchlaufen lassen musste und nach diesem verdammten tool die hardware ok ist.
jetzt soll ich doch wieder windows neu installieren. 5 abstürze allein heute...
Bitte warten ..
Mitglied: BOFH79
04.01.2005 um 09:29 Uhr
so, neue Vermutung von den Technikern.
Spannungen, bzw. Funk, der den Server stört und ihn zum Absturz bewegt. Klingt seltsam. Aber hier am Rhein soll das angeblich möglich sein. Könnt ihr euch das vorstellen???
Bitte warten ..
Ähnliche Inhalte
Windows Server
Wer startet Dienste auf dem Server neu
Frage von skyscraberWindows Server12 Kommentare

Hallo Zusammen, auf einem Windows 2008 R2 Server sehe ich im Eventlog, dass alle 6 Stunden ein Dienst durchgestartet ...

Windows Server
Server 2012R2 Startet alle Stunde neu
gelöst Frage von Thor01Windows Server4 Kommentare

Hallo, ich betreibe in einer Testumgebung einen Windows 2012R2 Server der mir als DC und WSUS dient. Leider hat ...

Windows Server
Windows Server 2003 startet selbst neu
Frage von wescraven07Windows Server7 Kommentare

Hallo Admins, seit ca. 5 Tagen startet mein Windows 2003 Server ständig selbst neu, im Zkylus von ca. 24 ...

CPU, RAM, Mainboards
Neuer PC startet nicht auf
Frage von uridium69CPU, RAM, Mainboards19 Kommentare

Ich habe einen neuen PC selber zusammengebaut, wäre nicht der 1. welche bisher problemlos liefen. Dieser hier besteht aus ...

Neue Wissensbeiträge
Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 8 StundenViren und Trojaner1 Kommentar

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 12 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Heiß diskutierte Inhalte
Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell12 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Vmware
DOS 6.22 in VMWare mit CD-ROM
gelöst Frage von hesperVmware8 Kommentare

Hallo zusammen! Ich hab ein saublödes Problem. Es ist eine VMWare mit DOS 6.22 zu erstellen auf dem ein ...

Cloud-Dienste
PIM als SaaS Nutzungsgebühr
Frage von vanTastCloud-Dienste8 Kommentare

Moin, wir haben uns ein PIM (Product Information Management) nach unseren Ansprüchen für viel Geld als SaaS-Lösung bauen lassen. ...