Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Thunderbird holt keine Mails bei zweiter Mail-Adresse ab

Frage Internet E-Mail

Mitglied: Joezwei

Joezwei (Level 1) - Jetzt verbinden

07.11.2011, aktualisiert 11:54 Uhr, 5392 Aufrufe, 8 Kommentare

Hallo Zusammen,
ich habe folgendes Problem:
Ein Kunde von mir hat bei Thunderbird drei Emailkonten. 2 von web.de über pop und eine über 1&1 per imap.
Also imap und die Standart von web.de funkionieren.
Bei der zweiten Adresse von Web.de kommt folgende Fehlermeldung:
"Fehler beim senden des Benutzernamens. Der MailServer pop3.web.de antwortet, Login every 720 seconds allowed"
Nun habe ich die Zeiteinstellung bereits auf 16 Minuten gestellt. Habe es über imap probiert und auch verschiedene Ports ausprobiert. Alles leider ohne Erfolg.
Versenden funktioniert bei allen drei Adressen. Wei schon erwähnt, nur das abholen der Mails bei dem zweiten Konto ergibt die Fehlermeldung.
Über weitere Ideen und Hilfen bin ich sehr dankbar
Mitglied: Skyemugen
07.11.2011 um 12:09 Uhr
Aloha,

16 Minuten? Und das andere steht auf wie viele - 10? Hat web.de ein Problem damit, dass mehrere Konten gleichzeitig oder in zu kurzen Abständen abgerufen werden?

... sprich: Konto 1 Abruf > 12 min später Konto 2 > 12 min später Konto 1 etc ... eventuell käme web.de nur auf die Weise klar?

greetz André
Bitte warten ..
Mitglied: BitmeIO101
07.11.2011 um 12:10 Uhr
Hallo,

ist das Konto evtl. noch auf einem anderen Rechner aktiv?

Gruss, Sascha
Bitte warten ..
Mitglied: Joezwei
07.11.2011 um 12:29 Uhr
Hallo,
danke für die Antworten.
Es sind ja zwei verschiedene Email Konten bei Web .de also dürfte die Abfrage con zwei Mails keine Rolle spielen. Ob das Konto an einem anderen Rechner aktiv ist kann ich aktuell nicht sagen...ist aber sehr unwahrscheinlich, da die beiden Personen in einem Haushalt leben und schon etas älter sind.
Gruss Andreas
Bitte warten ..
Mitglied: cardisch
07.11.2011 um 12:47 Uhr
Mahlzeit,

hat das jemals geklappt, wenn ja, seit wann klappt es nicht mehr.
Aber aus den Schilderungen "Fehler beim senden des Benutzernamens. Der MailServer pop3.web.de antwortet, Login every 720 seconds allowed"
1: Benutzername ist falsch
2: ein zweiten Versuch gestattet Web.de nur alle 12 Minuten (mit denselben Daten).

Zu 1: Kannst du selbst beheben, probier mal eine Web-Login per Browser aus
Zu 2: Da kannst du gar nichts machen (afaik)

Gruß
Carsten
Bitte warten ..
Mitglied: Joezwei
07.11.2011 um 16:21 Uhr
Hallo Carsten,
danke für deine Mail. Leider habe ich das auch schon ausprobiert. Auf eine Einstellung über IMAP lief fehl. Kann sowas vielleicht auch an Web.de selber liegen... aber warum? Sind doch zei eigenständige Mail Adressen. ?
Gruß
Andreas
Bitte warten ..
Mitglied: cardisch
08.11.2011 um 12:38 Uhr
hm,

dann fällt zumindet mir ein Nachstellen schwer...

Dennoch viel Glück bei der Fehlerbehebung.

Carsten
Bitte warten ..
Mitglied: Midivirus
08.11.2011 um 15:27 Uhr
Also,
gib hier mal ein paar konkrete Angaben, wie Bilder von der Einrichtung. TB ist in der Konfig nicht gerade für Normalos gut geeignet.

Und web selbst, gehört zwar nur Unitedplanet Group, wie GMX und 1und1 etc., aber die Konditionen bei web gegenüber gmx sind doch beschissen!


Midi
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
gelöst Thunderbird Senden an E-Mail-Empfänger (3)

Frage von DasWombat1993 zum Thema Outlook & Mail ...

E-Mail
Tobit 1und1 holt keine E-Mails (8)

Frage von Huibuh2010 zum Thema E-Mail ...

Linux
gelöst E-Mail Adressen zählen (2)

Frage von plutowitsch zum Thema Linux ...

Linux
Mailserver für bestehende Mail-Adressen (7)

Frage von sojos zum Thema Linux ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (26)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (19)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
Raid 1 2 SSD mit Windows Server 2016 (17)

Frage von jaywee zum Thema Festplatten, SSD, Raid ...

Voice over IP
Über Fritzfax over IP gehen nur einige Faxe (12)

Frage von shearer9 zum Thema Voice over IP ...