Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet aussetzer.

Frage Internet

Mitglied: gookchannel

gookchannel (Level 1) - Jetzt verbinden

16.04.2013 um 11:29 Uhr, 1844 Aufrufe, 11 Kommentare

Hallo zusammen,

wir haben in unserem Netzwerk täglich internet aussetzer. Das verhalten tritt ca. 2 mal am Tag für ca. 1 Minute auf. Ich habe bereits bei der Telekom eine Langzeitmessung einrichten lassen, jedoch wurde nach der Messung von über 10 Tagen nichts auffälliges gefunden.

Wie würdet ihr hier am besten weiter vorgehen um alle möglikch Sachen auszuschließen?

Vielen Dank schonmal.
Mitglied: manuel1985
16.04.2013 um 11:32 Uhr
Hast du zu dem Zeitpunkt bestimmte Geräte im LAN?
Tritt das Problem an allen Geräten auf?
Welchen Router/welche Switche im Einsatz, etc...

Ein paar mehr Infos wären hilfreich.
Bitte warten ..
Mitglied: Ravers
16.04.2013 um 11:32 Uhr
Hi,

würde in der Zeit des Ausfalls mal ein Tracert auf www.wasaweisich.de machen und zu schauen, wie weit er kommt.
Evtl. ist es ja auch ein lokales Problem. Auch wenn ich da auch eher die Telekomiker verdächtige

greetz
Ravers
Bitte warten ..
Mitglied: gookchannel
16.04.2013 um 13:24 Uhr
Hallo und vielen Dank schonmal für euere schnell Hilfe. Es tritt an allen Geräten auf ich bin nun auch schon etwas weiter und haben bei dem SPeedport W 921 V das Logbuch ausgelesen. Es Gibt zwei Einträge die 15 Sekunden auseinander liegen. Der erste bestätigt die Trennung der Internet Verbindung und der 2 zweite die Wiederherstellung. Ich habe nun auch wieder eine neue Störmeldung bei der Telekom angemeldet. Mal schauen was dabei herauskommt.


Durch die Info mit dem Trennen kann ich ja eigentlich eine Interne Fehlerquelle ausschließen oder?

Mit freundlichen Grüßen
Bitte warten ..
Mitglied: Cometcola
16.04.2013, aktualisiert um 13:30 Uhr
Moin,

die Frage ist: Wirklich "Internetaussetzer" oder eher Probleme bei Euch im LAN? Lass einfach mal nen ganzen Tag lang von einem Computer auf nen anderen PC/Server in eurem Lan pingen und das gleiche auch nochmal auf Google.de oder so.

Wie komplex ist den eure Netzwerkstruktur? Tritt der "Fehler" überall zeitgleich auf oder nur vereinzelt? Sonst guck einfach mal mit Wireshark ob man was auffälliges entdecken kann.

Gruß
Cometcola

@EDIT: Da war ich zu langsam
Bitte warten ..
Mitglied: Hammy
16.04.2013 um 18:40 Uhr
evtl. mal einen anderen Router/Messgerät testen und schauen wie die Werte des DSL Anschlusses sind.
Da die Ausfälle relativ selten sind würde ich Bitfehler auf der Leitung ausschließen, kann aber immernoch sein das es hier eine Beeinflussung durch einen anderen Teilnehmer gibt oder evtl. einfach der Speedport hinüber ist.

Falls das Frequenzspektrum des ADSL2 Bereiches nicht so hübsch ist, evtl. mal auf ADSL1 umstellen lassen. Je nach Bandbreite geht das.
Bitte warten ..
Mitglied: Riley92
16.04.2013 um 19:22 Uhr
Hi,

was genau steht beim Verbindungsabbruch in dem Speedport-Log?

Hatten früher auch ständig Verbindungsabbrüche, nur um etliches schlimmer als bei dir.

In meinem Log stand ständig "DSL-Synchro verloren", hatten teilweise tagelang kein Internet.
Telekom hatte uns schon ein neues Gerät geschickt, hat uns auf einen komplett anderen Port gelegt und hatte uns 2 Wochen auf Beobachtung, aber keine Fehler.

Es lag dann am Ende tatsächlich an der TAE-Dose!
Weil die Telekom die Dosen, soweit ich das mitbekommen hab, vor 2-3 Jahren "genormt" hat.
Wenn du dir das zutraust, kannst du ja mal deine TAE-Dose auseinanderschrauben und gucken, ob die Kabel "gesteckt" sind oder ob die schon verschraubt sind. Hatte in meinem Zimmer eine neuere, wo man die Kabel mit Schrauben einklemmen kann, hab ich einfach getauscht und seitdem keine Probleme mehr.

Lg
Bitte warten ..
Mitglied: Dobby
16.04.2013 um 22:29 Uhr
Hallo,

kannst Du bitte einmal mehr über das ganze Netzwerk von Euch erzählen.

- Router
- Server
- Switche
- Verbindungen
- Entfernungen
- Dienste und Protokolle

Gruß
Dobby
Bitte warten ..
Mitglied: dog
16.04.2013 um 22:59 Uhr
Wenn du dir das zutraust, kannst du ja mal deine TAE-Dose auseinanderschrauben und gucken, ob die Kabel "gesteckt" sind oder ob die schon verschraubt sind.

Andersrum.
Die Dosen mit Schrauben sind die Alten und werden (von der Telekom) nicht mehr verwendet.
Die neuen Dosen benutzen LSA, weil es wesentlich schneller zu installieren ist.
Bitte warten ..
Mitglied: Dobby
16.04.2013 um 23:25 Uhr
Hallo,

Der erste bestätigt die Trennung der Internet Verbindung und der 2 zweite die Wiederherstellung. Ich habe nun auch wieder eine neue Störmeldung bei der Telekom angemeldet. Mal schauen was dabei herauskommt.
Alle Internetanschlüsse der Telekom werden innerhalb von 24 Stunden einmal kurz unterbrochen, man
nennt das auch die Zwangstrennung.

Gruß
Dobby
Bitte warten ..
Mitglied: Riley92
17.04.2013 um 03:46 Uhr
Andersrum.
Die Dosen mit Schrauben sind die Alten und werden (von der Telekom) nicht mehr verwendet.
Die neuen Dosen benutzen LSA, weil es wesentlich schneller zu installieren ist.

Würde irgendwie auch Sinn ergeben, damals hab ich auch noch immer gesteckt mit diesem lustigen Werkzeug, Name ist mir gerade entfallen. Dann war wohl einfach die Dose kaputt.. Aber gut zu wissen, danke für die Info!
Dachte die wäre neuer weil das Haus und die LSA-Dose existiert nun seit 19 Jahre und die Dose zum festschrauben und generell mein Zimmer erst seit ca 14 Jahren :b
Bitte warten ..
Mitglied: napperman
17.04.2013, aktualisiert um 10:02 Uhr
Die Zwangstrennung kann man umgehen, in dem man selber die Verbindung trennt. Am besten natürlich mitten in der Nacht, wenn keiner arbeitet.
Allerdings ist es sonderbar, dass der Ausfall 2mal am Tag ist.
Sind es immer gleiche Uhrzeiten?
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...